<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://www.voydeviaje.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect" href="https://static.dilog.com.ar"/><link rel="amphtml" href="https://www.voydeviaje.com.ar/mundo/cartagena-de-indias-ciudad-de-encantos/?outputType=amp"/><link rel="preload" as="image" href="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"/><link rel="preload" as="image" href="https://www.voydeviaje.com.ar/resizer/u0YQlIKlWkMChzhKANZMeH1YiUI=/1023x768/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BACKSGOJC5CXRN6QN6OC4ZN2WM.jpg"/><meta name="google-site-verification" content="_mK2DypsMBctA01wFRiaxJHZcRIZfxQkLb3GHpxWrMY"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/x-icon" href="https://cdn.lavoz.com.ar/sites/default/files/favicon-16x16_1642686343.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="1700341596906670"/><meta property="fb:app_id"/><meta property="og:title" content="Cartagena de Indias: ciudad de encantos | Voy por el Mundo"/><meta property="og:type" content="article"/><meta property="og:description" content="Enmarcada entre murallas y baluartes, combina la riqueza histórica de su casco céntrico, la modernidad de nuevas edificaciones y hoteles, junto a la belleza natural de sus playas blancas sobre el mar Caribe. "/><meta property="og:site_name" content="Voy de Viaje"/><meta property="og:url" content="https://www.voydeviaje.com.ar/mundo/cartagena-de-indias-ciudad-de-encantos/"/><meta property="og:image" content="https://www.voydeviaje.com.ar/resizer/UQ-FIBXeZelg0cIinlyMo-1hi_w=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BACKSGOJC5CXRN6QN6OC4ZN2WM.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Cartagena de Indias: ciudad de encantos | Voy por el Mundo"/><meta name="twitter:description" content="Enmarcada entre murallas y baluartes, combina la riqueza histórica de su casco céntrico, la modernidad de nuevas edificaciones y hoteles, junto a la belleza natural de sus playas blancas sobre el mar Caribe. "/><meta name="twitter:site"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.voydeviaje.com.ar/mundo/cartagena-de-indias-ciudad-de-encantos/"/><meta name="twitter:image" content="https://www.voydeviaje.com.ar/resizer/UQ-FIBXeZelg0cIinlyMo-1hi_w=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BACKSGOJC5CXRN6QN6OC4ZN2WM.jpg"/><meta name="title" content="Cartagena de Indias: ciudad de encantos | Voy por el Mundo"/><meta name="description" content="Enmarcada entre murallas y baluartes, combina la riqueza histórica de su casco céntrico, la modernidad de nuevas edificaciones y hoteles, junto a la belleza natural de sus playas blancas sobre el mar Caribe. "/><meta name="dc.title" content="Cartagena de Indias: ciudad de encantos | Voy por el Mundo"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://www.voydeviaje.com.ar/mundo/cartagena-de-indias-ciudad-de-encantos/"/><link rel="next" href="https://www.voydeviaje.com.ar/mundo/cartagena-de-indias-ciudad-de-encantos/"/><link rel="alternate" type="application/rss+xml" title="Últimas noticas de" href="https://www.guarda14.com.ar/arc/outboundfeeds/feeds/rss/?outputType=xml"/><title>Cartagena de Indias: ciudad de encantos | Voy por el Mundo</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="NFGTGTSXT5BPZGFPAXZFONBXXU"/><meta name="cXenseParse:gcn-categories" content="Voy por el Mundo"/><meta name="cXenseParse:recs:publishtime" content="2022-06-04T19:46:19-03:00"/><meta name="pubdate" content="2022-06-04T19:46:19-03:00"/><meta name="lastmod" content="2022-06-04T19:46:40-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.voydeviaje.com.ar/mundo/cartagena-de-indias-ciudad-de-encantos/"
  },
  "headline": "Cartagena de Indias: ciudad de encantos",
  "image": [
    "https://www.voydeviaje.com.ar/resizer/UQ-FIBXeZelg0cIinlyMo-1hi_w=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BACKSGOJC5CXRN6QN6OC4ZN2WM.jpg"
  ],
  "datePublished": "2022-06-04T19:46:19-03:00",
  "dateModified": "2022-06-04T19:46:40-03:00",
  "author": {
    "@type": "Person",
    "name": "Paz Casas Nóblega",
    "url": "https://www.voydeviaje.com.ar/autor/undefined"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Voy de Viaje",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"
    }
  },
  "description": "Enmarcada entre murallas y baluartes, combina la riqueza histórica de su casco céntrico, la modernidad de nuevas edificaciones y hoteles, junto a la belleza natural de sus playas blancas sobre el mar Caribe. ",
  "isAccessibleForFree": false,
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": false,
    "cssSelector": ".story-content"
  },
  "isPartOf": {
    "@type": [
      "CreativeWork",
      "Product"
    ],
    "name": "Digital Básico",
    "productID": "lavoz.com.ar:digital_basico"
  }
}</script><link rel="manifest" href="/pf/resources/json/voy-de-viaje-manifest.json?d=1355"/><style type="text/css">
              @font-face {
                font-family: 'Playfair Display';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtM.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
              }
              @font-face {
                font-family: 'Montserrat';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src:url(https://fonts.gstatic.com/s/montserrat/v10/zhcz-_WihjSQC0oHJ9TCYPk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
              }</style><link rel="stylesheet" href="/pf/resources/dist/voy-de-viaje/css/style.css?d=1355"/><script>dataLayer=[{"source":"web","articleId":"NFGTGTSXT5BPZGFPAXZFONBXXU","section":"mundo","sectionName":"Voy por el Mundo","site":"Voy De Viaje","tags":"Turismo|qué hacer en Cartagena|Cartagena Colombia|Turismo en Cartagena|Viaje a Cartagena|Turismo en Colombia|Colombia","author":"Paz Casas Nóblega","publishDate":"04-06-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PQKN6L8');</script><script src="/pf/resources/js/utils.min.js?d=1355"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1355"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8924f31f-07ba-4e1c-9c81-baef9fb767f4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="32RUC-H2K7U-RL9DB-XRLXK-SQ5LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"32RUC-H2K7U-RL9DB-XRLXK-SQ5LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ygccyu4n3xa-f-df973ede4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1282773","ak.ai":parseInt("768961",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"27f1237e","ak.r":40197,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":51186,"ak.gh":"23.222.12.29","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654419182","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xnmqSvXvTL5f8xtaneRdyJckKNk05u8WZaC48xh9fB6LIi2lXxwYcHz+323ZSbS3zl3/FEGcltZjru6XjChNyf8fxPIsJ8kw2u9lHnBPMv07RiGJsOmoenv67y8xdCfx40jHzAWHrL9046uABDTMPspCk81aq7SB6Uw4WsyvQ9zOQv0bB5CY8lUU+nL6E7jFnZaAr+NZ/XM5MzSjFR8xtJQihww5TW/YNmgE939K0nXHFio5tsj+wxRTBzzr2oWi1w9YQw8eowG0G8s5Ntz0mAQ6yWblJGR3ziM9WJE41KVaY87hEVrJ0PvpQNEtasrrS+xh7tvBakZeRg/aMJCFBKHeuH1AH6+sCd1aadfHAfz0f9o+YgnwkISS2GXO94Ct77sx+TnRpbEptKxmrFUXdmHhE3f5EW6ze/Gc6b5DnMc=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQKN6L8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z20 header  header-voy" id="header-voy"><div class="clearfix xs-hide sm-hide pb0"><div class="ajuste-1440 px2"><div class="col-12 flex items-center main-header"><div class="flex mr-auto"><ul class="list-icons"><li class="facebook mr1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1355" width="20px" height="20px"/></figure></a></li><li class="twitter mr1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1355" width="20px" height="20px"/></figure></a></li><li class="instagram mr1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1355" width="20px" height="20px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1355" width="20px" height="20px"/></figure></a></li><li class="tik-tok pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1355" width="20px" height="20px"/></figure></a></li></ul></div><div class="menu-logo"><a href="/"><figure><img alt="Voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1355" width="200px" height="59px"/></figure></a></div><div class="flex ml-auto main-header"><a class="news flex mr2" href="https://servicios.lavoz.com.ar/directo-al-editor" rel="noreferrer" target="_blank">Newsletters</a><form class="flex search button-main-search button-search flex items-center ml1" action="/busqueda/" method="get" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1355" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div></div><nav class="main-navigation ajuste-1440 px2 "><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><ul class="main-menu scrollable-menu flex list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/destinos/"><li class="line mr3 ">Destinos<ul class="sub-menu"><a href="/cordoba/"><li>Voy Por Córdoba</li></a><a href="/argentina/"><li>Voy Por Argentina</li></a><a href="/mundo/"><li>Voy Por El Mundo</li></a></ul></li></a><a href="/experiencias/"><li class="line mr3 ">Experiencias y Tips de Viaje<ul class="sub-menu"></ul></li></a><a href="/especiales/"><li class="line mr3 ">Especiales<ul class="sub-menu"></ul></li></a><a href="/gastronomia/"><li class="line mr3 ">Gastronomía<ul class="sub-menu"></ul></li></a><a href="/actualidad/"><li class="line  ">Actualidad<ul class="sub-menu"></ul></li></a></ul></nav></div><div class="clearfix p2 flex flex-wrap items-center md-hide lg-hide header-mobile"><div class="mobile-logo"><a href="/"><figure><img alt="Voy de viaje" class="block logo-mobile-voyDeViaje" src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1355" sizes="auto" width="120px" height="30px"/></figure></a></div><button class="burger button ml-auto" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/voy-de-viaje//images/icons/menu.svg?d=1355" sizes="auto" width="17px" height="20px"/></figure></button></div><div class="menuSide hide" id="menuSide"><div class="col col-12 py2 px1"><div class=" flex col-12 items-center justify-between"><div class="sm-col sm-col-6"></div><button class="close button " role="button" id="close" on="tap:menuSide.toggleClass(class=&#x27;hide&#x27;)"><figure><img alt="cerrar menu" class="block " src="/pf/resources/voy-de-viaje/images/icons/close.svg?d=1355" sizes="auto" width="15px" height="15px"/></figure></button></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1309832"/><label class="accordion-label" for="1309832"><span class="relative">Destinos</span><span class="accordion-icon"><i class="material-icons"><figure><img alt="" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/chevron_down.svg?d=1355" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "><li class="navbar-item "><a href="/cordoba/">Voy Por Córdoba</a></li><li class="navbar-item "><a href="/argentina/">Voy Por Argentina</a></li><li class="navbar-item "><a href="/mundo/">Voy Por El Mundo</a></li><li class="navbar-item "><a href="/destinos/">Todos los destinos</a></li></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1309834"/><a href="/experiencias-y-tips-de-viaje/"><label class="accordion-label"><span class="relative">Experiencias y Tips de Viaje</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1309835"/><a href="/especiales/"><label class="accordion-label"><span class="relative">Especiales</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1309836"/><a href="/gastronomia/"><label class="accordion-label"><span class="relative">Gastronomía</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1309837"/><a href="/actualidad/"><label class="accordion-label"><span class="relative">Actualidad</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="list-reset col col-12"><form class="flex search py2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="material-icons"> <figure><img alt="" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1355" width="18px" height="20px"/></figure></div></button></form><hr/><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class="facebook mr2"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1355" width="24px" height="24px"/></figure></a></li><li class="twitter mr2"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1355" width="24px" height="24px"/></figure></a></li><li class="instagram mr2"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" rel="noreferrer"><figure><img alt="Instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1355" width="24px" height="24px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1355" width="24px" height="24px"/></figure></a></li><li class="tik-tok ml2"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1355" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVoy.min.js?d=1355"></script><script src="/pf/resources/js/search.min.js?d=1355"></script><main class=" story-layout  story-mundo " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner Nota top undefined banner-top"><div class="container undefined"><div class="clearfix"><div id="topsite" data-section="home" data-name="Nota top" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('topsite'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title story"><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/mundo/"> Voy por el Mundo </a></span><a class="bold primary-color uppercase section" href="/temas/turismo/"> / Turismo</a></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">Cartagena de Indias: ciudad de encantos</h1></div></header><div class="story-subtitle undefined"><div class="story-author flex"><strong><span title="Paz Casas Nóblega">Paz Casas Nóblega</span></strong></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">sábado, 4 de junio de 2022</strong></span></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="block " src="https://www.voydeviaje.com.ar/resizer/vNS-WgkxGGyaoDOQG7Is6jML5M8=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BACKSGOJC5CXRN6QN6OC4ZN2WM.jpg" sizes="auto" width="1023px" data-hero="" importance="high" height="682px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner Nota rectangle1 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja1" data-section="home" data-name="Nota rectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja1'); });</script></div></div></div></div><section class="clearfix mb1 most-read ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2 most-read-container"><div class="col col-12 block-title mb1_5"><span>Más Leídas</span></div><div class="flex flex-wrap flex-gap-2 justify-start pt2"><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/mundo/chau-estres-estas-son-las-mejores-ciudades-para-el-bienestar-mental/" title="Finlandia"><figure><img alt="Finlandia" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/mhGyXHRAXeNQLBXOQhVuz0bPswU=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CPIUDVOEXZAF5AXCWBKMYJP26M.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/mundo" class="" title="Voy por el Mundo">Voy por el Mundo</a></h3><h2 class="article-title"><a href="/mundo/chau-estres-estas-son-las-mejores-ciudades-para-el-bienestar-mental/" class="" title="Chau estrés, estas son las mejores ciudades para el bienestar mental">Chau estrés, estas son las mejores ciudades para el bienestar mental</a></h2><p>Un nuevo ranking mundial muestra en qué lugares las personas tienen menos estrés. Las ciudades nórdicas están a la cabeza, </p></div><div class="article-icon"></div></div></article><span class="card-position">1</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/cordoba/un-lugar-cordobes-entre-los-mejores-del-mundo-para-observar-las-estrellas/" title="Estación Astrofísica de Bosque Alegre"><figure><img alt="Estación Astrofísica de Bosque Alegre" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/1SVdLbtaUkCfj1EiYj1zQ8TzoQQ=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HYKJWFEQ4RGA7OKATVX2HNZAGE.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/cordoba" class="" title="Voy por Córdoba">Voy por Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/un-lugar-cordobes-entre-los-mejores-del-mundo-para-observar-las-estrellas/" class="" title="Un lugar cordobés entre los mejores del mundo para observar las estrellas">Un lugar cordobés entre los mejores del mundo para observar las estrellas</a></h2><p>Conocé cuál es el destino que podés visitar en Córdoba y que fue elegido en el ranking de una revista internacional por la limpieza de su cielo. </p></div><div class="article-icon"></div></div></article><span class="card-position">2</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/mundo/andorra-como-hacer-temporada-y-por-que-la-eligen-muchos-argentinos/" title="Andorra"><figure><img alt="Andorra" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/1G_GykbNxq37pUdQV5tfOQ1cmM4=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CLYPONSTIZHLPPENBXICRD5SXU.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/mundo" class="" title="Voy por el Mundo">Voy por el Mundo</a></h3><h2 class="article-title"><a href="/mundo/andorra-como-hacer-temporada-y-por-que-la-eligen-muchos-argentinos/" class="" title="Andorra: cómo hacer temporada y por qué la eligen muchos argentinos">Andorra: cómo hacer temporada y por qué la eligen muchos argentinos</a></h2><p>El país conocido por la nieve y por sus montañas ofrece trabajos de temporada sin visas previas y con requisitos básicos. Una experiencia para combinar placer y trabajo. </p></div><div class="article-icon"></div></div></article><span class="card-position">3</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/actualidad/el-futuro-ya-llego-y-el-primer-hotel-espacial-de-la-historia-lo-demuestra/" title="El primer hotel espacial"><figure><img alt="El primer hotel espacial" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/oTT6gZbIvW289L1SSTuvo4A-494=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/36XPABAZ3VD6ZMYMKW42AYL2AY.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/actualidad" class="" title="Actualidad">Actualidad</a></h3><h2 class="article-title"><a href="/actualidad/el-futuro-ya-llego-y-el-primer-hotel-espacial-de-la-historia-lo-demuestra/" class="" title="El futuro ya llegó y el primer hotel espacial de la historia lo demuestra ">El futuro ya llegó y el primer hotel espacial de la historia lo demuestra </a></h2><p>Pronto reservar una estadía en el espacio podría ser una realidad, para los bolsillos que puedan costearlo, claro.</p></div><div class="article-icon"></div></div></article><span class="card-position">4</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/cordoba/el-durazno-yacanto-y-los-rincones-mas-tranquilos-para-escaparse-a-calamuchita/" title="Villa Yacanto"><figure><img alt="Villa Yacanto" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/0vEcSR1OB1Ao8apyvbPkHFeSmhY=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KVWMHHDXFJH4BFIEVJVAAFK6GY.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/cordoba" class="" title="Voy por Córdoba">Voy por Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/el-durazno-yacanto-y-los-rincones-mas-tranquilos-para-escaparse-a-calamuchita/" class="" title="El Durazno, Yacanto y los rincones más tranquilos para escaparse a Calamuchita">El Durazno, Yacanto y los rincones más tranquilos para escaparse a Calamuchita</a></h2><p>Al suroeste de la ciudad de Córdoba se encuentra la región de Calamuchita, entre sus ciudades y pueblos hay algunas joyitas escondidas que vale la pena anotar.</p></div><div class="article-icon"></div></div></article><span class="card-position">5</span></div></div></div></div></section><div class="banner Nota rectangle6 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja6" data-section="home" data-name="Nota rectangle6" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja6'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.voydeviaje.com.ar%2Fmundo%2Fcartagena-de-indias-ciudad-de-encantos%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.voydeviaje.com.ar%2Fmundo%2Fcartagena-de-indias-ciudad-de-encantos%2F&amp;text=Cartagena%20de%20Indias%3A%20ciudad%20de%20encantos%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Cartagena%20de%20Indias%3A%20ciudad%20de%20encantos%20-%20https%3A%2F%2Fwww.voydeviaje.com.ar%2Fmundo%2Fcartagena-de-indias-ciudad-de-encantos%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Denominada así por su parecido con la bahía de Cartagena en Murcia, España, esta ciudad fundada por Pedro de Heredia en 1533 lo tiene todo. </p><p>Un centro histórico excelentemente preservado y por ello declarado en 1984 Patrimonio de la Humanidad, sus pintorescas callejas, casonas de fines del siglo XVI de estilo republicano y colonial, con tejados y balcones colgados repletos de flores; así como iglesias, monumentos y plazas arboladas.</p><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/G3cDROv0GG03LGEs-Onn5yngEsk=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/E6LVXNWOGNA2NF2KYDAO2K6WBY.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><p>Ella luce de día y de noche. Pasear por sus calles mirando cada detalle de sus construcciones coloniales te retrae a aquella época de la historia. </p><div class="container undefined"><div class="clearfix"><div id="caja2" data-section="inicio" data-name="Nota rectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja2'); });</script></div></div></div><p>El sonido de las carrozas que pasean a los cientos de turistas que la visitan diariamente, junto al alboroto de sus palanqueras (mujeres con vestidos coloridos que ofrecen frutas frescas), vendedores de artesanías y artistas callejeros, te sumerge muy pronto a su pulso real de vida.</p><p>Saliendo de la ciudad antigua, la urbe se expande para el norte y el sur, al encuentro de otros atractivos: el barrio Getsemaní, destacado por sus murales, grafitis, por el arte en sus calles, se halla rodeado de restaurantes y hoteles boutiques.</p><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/zmRfbG0eAmb8LoefEoQyfB7UuJU=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/J3F3RZHPGJC3DJVHXVH3G6E4TM.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><p>La zona costera de Bocagrande, Castillogrande y el Laguito, ubicado frente al mar -con arena más oscura- se impone con edificios modernos, y si lo que se busca son playas de arenas blancas, desde el Muelle la Bodeguita, te cruzan en diferentes embarcaciones a diferentes islas de agua cristalina.</p><div class="container undefined"><div class="clearfix"><div id="caja3" data-section="inicio" data-name="Nota rectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja3'); });</script></div></div></div><h2 class="">De murallas y fortificaciones</h2><p>Cartagena se encuentra rodeada de más de 10 kilómetros de muros de piedra centenaria reforzados por baluartes y garitas. Construido entre los siglos XVI y XVII para protegerla de piratas y tropas extranjeras, hoy es uno de los mayores encantos de la ciudad.</p><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/HxyQbMBG1O6_L2ryKPx25KBGegs=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TQWTWQPQTBA6PLYVFRTGC2XSGM.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><div class="container undefined"><div class="clearfix"><div id="caja4" data-section="inicio" data-name="Nota rectangle4" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja4'); });</script></div></div></div><p>Disfrutar de las vistas panorámicas desde la ciudad amurallada, trae inevitable a la mente, el parecido a la ciudad de La Habana en Cuba. Ambas emplazadas en el mar Caribe y en bahías, las ciudades fueron bastiones defensivos protegidos por importantes fortificaciones.</p><p>Cartagena de Indias preserva el Castillo San Felipe de Barajas, situado sobre un cerro de 40 metros de altura, llamado San Lázaro y construido en 1657 durante la época colonial española. En 1984, la Unesco incluyó en su lista de Patrimonio de la Humanidad al conjunto de sus fortificaciones y al castillo.</p><p>El edificio original comenzó a construirse en 1657 en la cima del cerro. Posteriormente se amplió en 1762 rodeándolo de baluarte. Esta edificación nunca fue tomada por los adversarios debido a su complejo sistema de túneles con excelente acústica que permitía escuchar sonidos de ataque y posibilitaba una estratégica evacuación.</p><div class="container undefined"><div class="clearfix"><div id="caja5" data-section="inicio" data-name="Nota rectangle5" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja5'); });</script></div></div></div><h2 class="">De realismo mágico y literatura</h2><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/h4Ed7usqD5rvjoN5u8JioXWdhjA=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EKO2N2UOLVC77AAIEZCRFQ6XOU.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><p>Gabriel García Márquez se inspiró en la magia de Cartagena, para convertirse en uno de los escritores más importantes del siglo XX. Nacido en 1927 en Aracataca (Magdalena) vivió algunos años en la ciudad, al tiempo que trabajaba como redactor en el diario el Universal y posteriormente en el semanario Crónica.</p><p>Su pasión siempre fue la escritura, de hecho fue el máximo representante de la corriente literaria del realismo mágico. La belleza de la ciudad lo inspiró para escribir tres libros donde invita a hacer un viaje imaginario por rincones cartageneros. Estos son: Del amor y otros demonios, El amor en los tiempos del cólera y su autobiografía Vivir para contarla.</p><p>Escribió numerosas obras más, hasta llegar a ser galardonado en 1982, con el Premio Nobel de Literatura. Creó en Cartagena de Indias, la Fundación por el Nuevo Periodismo Iberoamericano con la intención de enseñar a periodistas del mundo, sobre ética profesional, rigurosidad y la calidad narrativa del oficio periodístico en Iberoamérica.</p><p>Tanto amó esa tierra caliente y húmeda, que su legado sigue latente no solo en sus textos sino también puede visitarse su casa en la calle del Curato en el casco histórico y sus restos descansan en el Claustro de la Merced de la Universidad de Cartagena junto con los de su esposa Mercedes Barcha.</p><h2 class="">De la cultura afrocolombiana</h2><p>Gran parte de la identidad colombiana, se encuentra representada por el tejido social y cultural afrocolombiano compuesto por hombres y mujeres con una marcada ascendencia (lingüística, étnica y cultural) africana, que llegaron al continente Americano en la época de la colonia en calidad de esclavos.</p><p>Su música popular, sus expresiones artísticas, su gastronomía y la alegría de su gente, puede respirarse en cada esquina de Cartagena. Las mujeres “palanqueras” son otro símbolo representativo de su cultura. </p><p>Oriundas del corregimiento de San Basilio de Palenque, se trata de hermosas señoras que deambulan por las calles, llevando amplios vestidos coloridos, con sus enormes sonrisas, y una canasta de frutas sobre su cabeza. Siempre se hallan dispuestas a vender sus productos, como a tomarse fotos con los turistas a cambio de una propina.</p><h2 class="">La Plaza de los Coches</h2><p>La plaza de los Coches es otro espacio del centro histórico para ser visitado en la ciudad, pues hace unos 400 años, allí se llevaba a cabo la compra y venta de esclavos de África, razón por la que anteriormente fue denominada “Plaza del esclavo”. Actualmente se erige una escultura del fundador Diego de Heredia y es una espacio repleto de vendedores de limonadas, de arepas, de artesanías que persiguen a los visitantes al son de la insistencia y el regateo.</p><p>En Colombia cada 21 de mayo se conmemora el Día de la Afrocolombianidad. Esta fecha alude al día en que, hace 171 años, se puso fin a la esclavitud en el territorio nacional. Asimismo durante mayo se celebra por el mes de la Herencia Africana, instituida por Ministerio de Cultura de la Nación.</p><h2 class="">De sol y de playa</h2><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/GYoKNhHr1lOFCdLQEpPMRkcrjPE=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/D2QDXD72FJEWLMWO3WXJJQHLV4.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><p>Esta gran ciudad, que tiene una extensión de más 609 km2 y un clima anual que promedia los 26°, ofrece diferentes propuestas para disfrutar todo el año de sus playas. Cerquita del centro se erige el moderno barrio de Bocagrande, Castillogrande y el Laguito donde sus playas se caracterizan por tener una arena oscura y por ello sus aguas no son tan claras. Allí alquilan sombrillas y carpas por el día.</p><p>Una opción económica y rápida para encontrar aguas más transparentes, es cruzar en lancha a la Isla Tierra Bombo.</p><p>Las embarcaciones salen desde la playa el Laguito, frente al hotel Hilton y te recogen a las 5. En Cartagena anochece a las 18, por lo que todas las excursiones vuelven a la ciudad heroica a las 15.30. Para llegar a esta isla no se paga impuesto de portuario y allí se ofrecen varias opciones para almorzar.</p><p>Si gustas hacer un viaje un poquito más largo para encontrar arena blanca, aguas esmeraldas, palmeras y una amplia infraestructura hotelera y gastronómica, Isla Barú es la opción más recomendable. Desde Cartagena se puede ir por tierra y recorrer toda la península (1.15′ de viaje) o por mar que lleva 45′ de viaje a pasar el día y volver a Cartagena o quedarse a dormir allí.</p><p>Si escoges la vía terrestre, el viaje te permite dimensionar la verdadera realidad de los pueblos de Cartagena, con sus casillas de madera y paja, la suciedad de sus calles, la congestión de motos, autobuses y personas pidiendo por sus rutas.</p><p>Se trata de una ciudad con más de un millón de habitantes donde los contrastes sociales con la zona turística están muy marcados.</p><h2 class="">Las islas paradisíacas del Rosario</h2><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/6YjLvTrsGqGkvN4jjssqj7eDhDY=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UVHT7IEISZHO7EW34CMZS4OBCE.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><p>“Esto es el paraíso” afirmada Rigoberto, un nativo de isla Playa Grande, mientras se tomaba un sorbo de cerveza Aguila, con su mirada perdida en los diferentes tonos de verde del inmenso mar. Y es que si se quiere apreciar el comienzo del mar Caribe de Centroamérica, el archipiélago que contiene las 27 islas del Rosario es el lugar para ir.</p><p>El encanto del exquisito clima, el agua de mar siempre caliente, la arena suave y conjunto de palmeras cocoteras que te asombra cuando el sol comienza a castigar al mediodía, es la sensación que se vive en cada una de las islas.</p><p>Haciendo base tanto en Cartagena como en Isla Baru, se puede ir a pasar el día o a pernoctar en alguna de estas exclusivas playas que siempre tienen infraestructura para acoger al visitante. </p><p>Sombrillas, sillas, gazebos, paradores, restaurantes o puestos callejeros que te brindan refrescos, limonadas, agua de coco, cervezas y su tradicional plato a base de pescados frito, arroz con coco, plátano frito y ensalada. Las cocadas son el postre predilecto. También venden diferentes tipos de arepas dulces o saladas.</p><figure><img alt="Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/lm2lkmAbgSCcYf19g6QrtYAx8GM=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HARFQKPLE5HJXDSIPT3KRFJ2XM.jpg" width="1023px" height="683px"/><figcaption class="">Un paseo por la extraordinaria Cartagena de Indias, en Colombia. (Fotos: Paz Casas Nóblega)</figcaption></figure><p>Las islas más visitadas son: isla Grande, Bora Bora, isla del Pirata, isla del Encanto, isla del Sol, Lizamar y decenas más pequeñas. En estas islas la luz y el agua potable escasea, por lo que es común alojarse en eco-hoteles que no tienen agua caliente ni internet. Es un verdadero encuentro con la naturaleza, y con la sensación de estar rodeado de agua.</p><h2 class="">Datos útiles para aprovechar Cartagena</h2><p><b>Vuelo. </b>Por Copa Airlines, Córdoba-Panamá-Cartagena.</p><p><b>Requisitos de ingreso a Colombia.</b> Esquema de vacunación completo.</p><p><b>Precios. </b>Precio alojamiento en Cartagena para dos personas: Entre U$S 60 a 500 (all inclusive)</p><p><b>Precio comida por persona. </b>Entre U$S 12-25. Comer en puestos de la calle (recomendado) oscila los cinco dólares.</p><p><b>Entrada Castillo San Felipe. </b>U$S 10.</p><p><b>Precio de las embarcaciones. </b>U$S 30, e incluye el impuesto portuario.</p></section><div id="audimaWidget"></div><div class="noreadme-audima"><h2>Temas Relacionados</h2><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/turismo/" class="color-inherit">Turismo</a></li></ul></div></div></div><div class="story-subtitle author-bottom"><div class="story-author flex"><strong><span title="Paz Casas Nóblega">Paz Casas Nóblega</span></strong></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">sábado, 4 de junio de 2022</strong></span></div></div></article><div id="dilogComments"></div></div><section class="bottom-section"><div class="banner Nota rectangle8 undefined banner-middle"><div class="container undefined"><div class="clearfix"><div id="caja8" data-section="home" data-name="Nota rectangle8" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja8'); });</script></div></div></div></div><section class="clearfix mb1 featured-section-block-cards ajuste-1440 px2 undefined" id=""><div class="container"><div class="main-border-bottom col col-12 "><div class="col-12 block-title mb1_5"><a href=""><span>Recomendados</span><div class="block-title-line"></div></a></div><div class="secondary-container justify-start col col-12 flex-gap-2 flex flex-wrap"><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/mundo/oporto-a-pie-una-escapada-a-la-ciudad-de-los-puentes-y-de-los-azulejos/" title="Oporto"><figure><img alt="Oporto" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/qP7NQKkuNHQA6W8laK3F56eqK9A=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/O66QMSXXCVB3TCH2RFW7XT4YLM.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/mundo" class="" title="Voy por el Mundo">Voy por el Mundo</a></h3><h2 class="article-title"><a href="/mundo/oporto-a-pie-una-escapada-a-la-ciudad-de-los-puentes-y-de-los-azulejos/" class="" title="Oporto a pie: una escapada a la ciudad de los puentes y de los azulejos">Oporto a pie: una escapada a la ciudad de los puentes y de los azulejos</a></h2><div class="article-author"><span class="" title="Constanza Vasquez">Constanza Vasquez</span></div><div class="uppercase secondary-color bold h6 inline-block date"><span>HOY</span></div><p>A orillas del río Duero, una muy buena opción para conocer en dos o tres días. </p><div class="button-container ver-mas col-12 flex pt2"><a href="/mundo/oporto-a-pie-una-escapada-a-la-ciudad-de-los-puentes-y-de-los-azulejos/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/argentina/el-chalten-entre-agujas-y-lagunas/" title="El Chaltén"><figure><img alt="El Chaltén" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/JVQaM5HfVhOnFQCqI1Gro8NsAsg=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/A7YDBNTV6JBNVK5R2OR2I2KWDY.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/argentina" class="" title="Voy por Argentina">Voy por Argentina</a></h3><h2 class="article-title"><a href="/argentina/el-chalten-entre-agujas-y-lagunas/" class="" title="El Chaltén: entre agujas y lagunas">El Chaltén: entre agujas y lagunas</a></h2><div class="article-author"><span class="" title="Maru Coppari">Maru Coppari</span></div><div class="uppercase secondary-color bold h6 inline-block date"><span>HOY</span></div><p>En otoño, los recorridos por la “Capital Nacional del Trekking” ofrecen paisajes asombrosos. Cómo disfrutar la experiencia en un destino en el que se pueden encontrar turistas “comunes” con los mejores escaladores del mundo.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/argentina/el-chalten-entre-agujas-y-lagunas/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/cordoba/turismo-rural-tres-propuestas-en-increibles-estancias-cordobesas/" title="Turismo Rural en Córdoba"><figure><img alt="Turismo Rural en Córdoba" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/4JvJh2OVuADYoLWHYT_Qu3cGds0=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2Y53MZMU2JCQNMCL4LKKL6KW44.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Voy por Córdoba">Voy por Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/turismo-rural-tres-propuestas-en-increibles-estancias-cordobesas/" class="" title="Turismo rural: tres propuestas en increíbles estancias cordobesas">Turismo rural: tres propuestas en increíbles estancias cordobesas</a></h2><div class="article-author"><span class="" title="Evelina Quinteros">Evelina Quinteros</span></div><div class="uppercase secondary-color bold h6 inline-block date"><span>HOY</span></div><p>Estos alojamientos en medio de las sierras ofrecen diversas actividades, una gastronomía exquisita y un descanso asegurado. </p><div class="button-container ver-mas col-12 flex pt2"><a href="/cordoba/turismo-rural-tres-propuestas-en-increibles-estancias-cordobesas/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div></div></div></div></section></section></main><footer class="style3 "><div class="container flex justify-between ajuste-1440 px2"><div class="footer-widgets col col-12"><div class="main-footer flex flex-wrap"><div class=" lg-col-3 col-12 pb3"><a href="" class="logo flex"><figure><img alt="voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje/images/voy-black.svg?d=1355" width="70px" height="30px"/></figure></a></div><div class=" lg-col-3 col-12 pr3 pb3"><div class="widget widget-menu"><p class=" title-list pb1">Voy de viaje:</p> <ul><li><a href="mailto:voydeviajeok@lavozdelinterior.com.ar" target="_blank" rel="noreferrer">Contacto</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Contacto Comercial</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/terminos-condiciones/" target="_blank" rel="noreferrer">Términos y Condiciones</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/politica-privacidad/" target="_blank" rel="noreferrer">Políticas de Privacidad</a><span> | </span></li><li><a href="http://archivo.lavoz.com.ar/institucional/pdf/normas_eticas.pdf/" target="_blank" rel="noreferrer">Normas Éticas</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Media Kit</a></li></ul></div></div><div class=" lg-col-3 col-12 "><div class="widget widget-menu pb3"><p class=" title-list pb1">Red de Sitios:</p> <ul><li><a href="https://viapais.com.ar/" target="_blank" rel="noreferrer">Vía País</a><span> | </span></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">Los Andes</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">La Voz</a><span> | </span></li></ul></div></div><div class=" lg-col-3 col-12"><div class="widget widget-menu pb3"><div class="newsletter"><h3 class="title-newsletter center">No te pierdas de nada</h3><p>Recibí todas las novedades</p><div class="fields center"><input type="email" class="placeholder-news" name="email" placeholder="email"/><input type="submit" class="submit-news center" value="Enviar"/></div></div></div></div></div><div class="col col-12 mb2"><div class="flex"><p class="pl1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1355" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1355" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1355" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1355" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1355" width="20px" height="20px"/></figure></a></p></div></div><div class="widget widget-text pt2 col-12"><div class="widget-text-container flex col-12 justify-between"><div class="widget-sites  pt1"><p class="pt1 mr2">© 1996 - 2020 Todos los derechos reservados.</p></div><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/wyleex.svg?d=1355" width="95px" height="20px"/></figure></a></li></div></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="/pf/resources/js/adsUtils.js?d=1355"></script></body></html>