<!DOCTYPE html><html lang="es"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://www.voydeviaje.com.ar" crossorigin="true"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect" href="https://static.dilog.com.ar"/><link rel="amphtml" href="https://www.voydeviaje.com.ar/cordoba/bienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos/?outputType=amp"/><link rel="preload" as="image" href="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"/><link rel="preload" as="image" href="https://www.voydeviaje.com.ar/resizer/vNB8Bb7eUC5sBgnkzXeYe6-Le_k=/1023x768/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VR3GEN4265CK3BOHDSYDSU5KFU.jpg"/><meta name="google-site-verification" content="_mK2DypsMBctA01wFRiaxJHZcRIZfxQkLb3GHpxWrMY"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/x-icon" href="https://cdn.lavoz.com.ar/sites/default/files/favicon-16x16_1642686343.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="1700341596906670"/><meta property="fb:app_id"/><meta property="og:title" content="Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos | Voy por Córdoba"/><meta property="og:type" content="article"/><meta property="og:description" content="Amantes de los pequeños placeres del fin de semana, les traigo algunas ideas para disfrutar del tiempo libre.  "/><meta property="og:site_name" content="Voy de Viaje"/><meta property="og:url" content="https://www.voydeviaje.com.ar/cordoba/bienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos/"/><meta property="og:image" content="https://www.voydeviaje.com.ar/resizer/QlsI7R34uzxdL10Up2tMDHBE3OA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VR3GEN4265CK3BOHDSYDSU5KFU.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos | Voy por Córdoba"/><meta name="twitter:description" content="Amantes de los pequeños placeres del fin de semana, les traigo algunas ideas para disfrutar del tiempo libre.  "/><meta name="twitter:site"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.voydeviaje.com.ar/cordoba/bienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos/"/><meta name="twitter:image" content="https://www.voydeviaje.com.ar/resizer/QlsI7R34uzxdL10Up2tMDHBE3OA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VR3GEN4265CK3BOHDSYDSU5KFU.jpg"/><meta name="title" content="Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos | Voy por Córdoba"/><meta name="description" content="Amantes de los pequeños placeres del fin de semana, les traigo algunas ideas para disfrutar del tiempo libre.  "/><meta name="dc.title" content="Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos | Voy por Córdoba"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://www.voydeviaje.com.ar/cordoba/bienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos/"/><link rel="next" href="https://www.voydeviaje.com.ar/cordoba/bienvenidos-al-finde-escapadas-al-norte-cordobes-y-2-mejores-lugares-gastronomicos/"/><link rel="alternate" type="application/rss+xml" title="Últimas noticas de" href="https://www.guarda14.com.ar/arc/outboundfeeds/feeds/rss/?outputType=xml"/><title>Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos | Voy por Córdoba</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="ISC6OGZPRNDTVKDFBYLTEZGKBM"/><meta name="cXenseParse:gcn-categories" content="Voy por Córdoba"/><meta name="cXenseParse:recs:publishtime" content="2022-11-10T12:20:20-03:00"/><meta name="pubdate" content="2022-11-10T12:20:20-03:00"/><meta name="lastmod" content="2022-11-10T12:23:25-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.voydeviaje.com.ar/cordoba/bienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos/"
  },
  "headline": "Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos",
  "image": [
    "https://www.voydeviaje.com.ar/resizer/QlsI7R34uzxdL10Up2tMDHBE3OA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VR3GEN4265CK3BOHDSYDSU5KFU.jpg"
  ],
  "datePublished": "2022-11-10T12:20:20-03:00",
  "dateModified": "2022-11-10T12:23:25-03:00",
  "author": {
    "@type": "Person",
    "name": "Juan Leyes",
    "url": "https://www.voydeviaje.com.ar/autor/jleyes"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Voy de Viaje",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"
    }
  },
  "description": "Amantes de los pequeños placeres del fin de semana, les traigo algunas ideas para disfrutar del tiempo libre.  ",
  "isAccessibleForFree": true,
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": true,
    "cssSelector": ".story-content"
  },
  "isPartOf": {
    "@type": [
      "CreativeWork",
      "Product"
    ],
    "name": "Digital Básico",
    "productID": "lavoz.com.ar:digital_basico"
  }
}</script><link rel="manifest" href="/pf/resources/json/voy-de-viaje-manifest.json?d=1557"/><style type="text/css">
              @font-face {
                font-family: 'Playfair Display';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtM.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
              }
              @font-face {
                font-family: 'Montserrat';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src:url(https://fonts.gstatic.com/s/montserrat/v10/zhcz-_WihjSQC0oHJ9TCYPk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
              }</style><link rel="stylesheet" href="/pf/resources/dist/voy-de-viaje/css/style.css?d=1557"/><script>dataLayer=[{"source":"web","articleId":"ISC6OGZPRNDTVKDFBYLTEZGKBM","section":"cordoba","sectionName":"Voy por Córdoba","site":"Voy De Viaje","tags":"Fin de semana|qué hacer el fin de semana en córdoba|fin de semana|qué visitar en Córdoba|cosas para hacer en córdoba|agenda de córdoba|cartelera|show|espectáculos|restaurantes|bares|pampa de pocho|vacaciones en córdoba","author":"Juan Leyes","publishDate":"10-11-2022","pageType":"nota","articleType":"story","contentRestrictions":"free_access"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PQKN6L8');</script><script src="/pf/resources/js/utils.min.js?d=1557"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1557"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2d716cd7-861b-4747-96d3-a632654a79c9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="32RUC-H2K7U-RL9DB-XRLXK-SQ5LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"32RUC-H2K7U-RL9DB-XRLXK-SQ5LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3yczsy3nhprq-f-19b5c92de-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1282773","ak.ai":parseInt("768961",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ec65b18","ak.r":41226,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58980,"ak.gh":"23.209.100.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668103139","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==9IsylEmlefU9CCd8n0a5k3c754yG/64IoeojDiPt1UcIGFLkAlXBUBdTjhOQnO9S0Owjg3Nobmd1W/SDFrgLFr2RWuN2H6zsQI6zQXb2pxwst1UKwR8ipQZJ4tivZEr7UdXH3V9picudOOrR0dSz415IRXCyBUCTfmfM+uYxqhE1XGraJpVOtj5jC0G/Brhrbk5deJPqNBrLFaWZu9teYFXOpFMmtbYIr29k4iu1lAM0TBnc/nlKpebV4VvwZOjMvsB+VMliiJ3xDHsHkFscXzn8r4HOxqVJL9UeeKWheYsjW4b7ytWGPfkdU1iLPhjwFXsiMTW0M3YZuH8HSohDbcVKqiXSuhWMTZoi65Dl5RiZ+StsZqeudNtvZmZEk0Zy3cmWb1JKnXooSXnxw4str60mWFctizRBWQ5hS56agQA=","ak.pv":"8","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQKN6L8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z20 header  header-voy" id="header-voy"><div class="clearfix xs-hide sm-hide pb0"><div class="ajuste-1440 px2"><div class="col-12 flex items-center main-header"><div class="flex mr-auto"><ul class="list-icons"><li class="facebook mr1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1557" width="20px" height="20px"/></figure></a></li><li class="twitter mr1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1557" width="20px" height="20px"/></figure></a></li><li class="instagram mr1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1557" width="20px" height="20px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1557" width="20px" height="20px"/></figure></a></li><li class="tik-tok pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1557" width="20px" height="20px"/></figure></a></li></ul></div><div class="menu-logo"><a href="/"><figure><img alt="Voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1557" width="200px" height="59px"/></figure></a></div><div class="flex ml-auto main-header"><a class="news flex mr2" href="https://servicios.lavoz.com.ar/directo-al-editor" rel="noreferrer" target="_blank">Newsletters</a><form class="flex search button-main-search button-search flex items-center ml1" action="/busqueda/" method="get" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1557" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div></div><nav class="main-navigation ajuste-1440 px2 "><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><ul class="main-menu scrollable-menu flex list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/destinos/"><li class="line mr3 ">Destinos<ul class="sub-menu"><a href="/cordoba/"><li>Voy Por Córdoba</li></a><a href="/argentina/"><li>Voy Por Argentina</li></a><a href="/mundo/"><li>Voy Por El Mundo</li></a></ul></li></a><a href="/experiencias/"><li class="line mr3 ">Experiencias y Tips de Viaje<ul class="sub-menu"></ul></li></a><a href="/especiales/"><li class="line mr3 ">Especiales<ul class="sub-menu"></ul></li></a><a href="/gastronomia/"><li class="line mr3 ">Gastronomía<ul class="sub-menu"></ul></li></a><a href="/actualidad/"><li class="line  ">Actualidad<ul class="sub-menu"></ul></li></a></ul></nav></div><div class="clearfix p2 flex flex-wrap items-center md-hide lg-hide header-mobile"><div class="mobile-logo"><a href="/"><figure><img alt="Voy de viaje" class="block logo-mobile-voyDeViaje" src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1557" sizes="auto" width="120px" height="30px"/></figure></a></div><button class="burger button ml-auto" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/voy-de-viaje//images/icons/menu.svg?d=1557" sizes="auto" width="17px" height="20px"/></figure></button></div><div class="menuSide hide" id="menuSide"><div class="col col-12 py2 px1"><div class=" flex col-12 items-center justify-between"><div class="sm-col sm-col-6"></div><button class="close button " role="button" id="close" on="tap:menuSide.toggleClass(class=&#x27;hide&#x27;)"><figure><img alt="cerrar menu" class="block " src="/pf/resources/voy-de-viaje/images/icons/close.svg?d=1557" sizes="auto" width="15px" height="15px"/></figure></button></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="345897"/><label class="accordion-label" for="345897"><span class="relative">Destinos</span><span class="accordion-icon"><i class="material-icons"><figure><img alt="" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/chevron_down.svg?d=1557" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "><li class="navbar-item "><a href="/cordoba/">Voy Por Córdoba</a></li><li class="navbar-item "><a href="/argentina/">Voy Por Argentina</a></li><li class="navbar-item "><a href="/mundo/">Voy Por El Mundo</a></li><li class="navbar-item "><a href="/destinos/">Todos los destinos</a></li></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="345899"/><a href="/experiencias-y-tips-de-viaje/"><label class="accordion-label"><span class="relative">Experiencias y Tips de Viaje</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="345900"/><a href="/especiales/"><label class="accordion-label"><span class="relative">Especiales</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="345901"/><a href="/gastronomia/"><label class="accordion-label"><span class="relative">Gastronomía</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="345902"/><a href="/actualidad/"><label class="accordion-label"><span class="relative">Actualidad</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="list-reset col col-12"><form class="flex search py2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="material-icons"> <figure><img alt="" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1557" width="18px" height="20px"/></figure></div></button></form><hr/><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class="facebook mr2"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1557" width="24px" height="24px"/></figure></a></li><li class="twitter mr2"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1557" width="24px" height="24px"/></figure></a></li><li class="instagram mr2"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" rel="noreferrer"><figure><img alt="Instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1557" width="24px" height="24px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1557" width="24px" height="24px"/></figure></a></li><li class="tik-tok ml2"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1557" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVoy.min.js?d=1557"></script><script src="/pf/resources/js/search.min.js?d=1557"></script><main class=" story-layout  story-cordoba " data-access="free_access" data-content-type="story"><section class="top-section"><div class="banner Nota top undefined banner-top"><div class="container undefined"><div class="clearfix"><div id="topsite" data-section="home" data-name="Nota top" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('topsite'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title story"><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/cordoba/"> Voy por Córdoba </a></span><a class="bold primary-color uppercase section" href="/temas/fin-de-semana/"> / Fin de semana</a></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">Bienvenidos al finde: escapadas al norte cordobés y 53 mejores lugares gastronómicos</h1></div></header><div class="story-subtitle undefined"><div class="story-author flex"><a href="/autor/jleyes/" title="Juan Leyes"><figure><img alt="Juan Leyes" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/eZYGf86_jMKvdIiC1Rz10PSmIbI=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/e7bcd500-9521-4734-bc95-62c02dfa3fad.png" width="100px" height="100px"/></figure>Juan Leyes</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 10 de noviembre de 2022</strong></span></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Las palmeras caranday, una marca de identidad de la Pampa de Pocho. (Foto La Ruta Natural)" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/4LtwB0nVB2zDyMg7OJKLrzIrRL4=/980x640/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VR3GEN4265CK3BOHDSYDSU5KFU.jpg" width="980px" data-hero="" importance="high" height="640px"/><figcaption class="">Las palmeras caranday, una marca de identidad de la Pampa de Pocho. (Foto La Ruta Natural)</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner Nota rectangle1 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja1" data-section="home" data-name="Nota rectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja1'); });</script></div></div></div></div><div class="banner Nota rectangle6 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja6" data-section="home" data-name="Nota rectangle6" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja6'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.voydeviaje.com.ar%2Fcordoba%2Fbienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.voydeviaje.com.ar%2Fcordoba%2Fbienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos%2F&amp;text=Bienvenidos%20al%20finde%3A%20escapadas%20al%20norte%20cordob%C3%A9s%20y%2053%20mejores%20lugares%20gastron%C3%B3micos%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Bienvenidos%20al%20finde%3A%20escapadas%20al%20norte%20cordob%C3%A9s%20y%2053%20mejores%20lugares%20gastron%C3%B3micos%20-%20https%3A%2F%2Fwww.voydeviaje.com.ar%2Fcordoba%2Fbienvenidos-al-finde-escapadas-al-norte-cordobes-y-53-mejores-lugares-gastronomicos%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><p class="undefined story-subheadline">Amantes de los pequeños placeres del fin de semana, les traigo algunas ideas para disfrutar del tiempo libre.  </p><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>¡Bienvenidos al “finde”! Amantes de los pequeños placeres del fin de semana, les comparto algunas ideas que seleccioné para ayudarlos a disfrutar del tiempo libre.</p><p>Antes de repasar las propuestas, les recomiendo revisar cómo va a estar el tiempo, así que les comparto este&nbsp;<a href="https://www.lavoz.com.ar/clima/">canal del clima</a>, para que puedan chequear.</p><div class="container undefined"><div class="clearfix"><div id="caja2" data-section="inicio" data-name="Nota rectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja2'); });</script></div></div></div><p>Este “finde” preparé un combo de propuestas de escapadas al norte cordobés que incluye Pampa de Pocho y Cerro Colorado. También, una selección de los 53 sitios gastronómicos más votados por los cordobeses para ayudarlos a elegir su próxima salida. Además, toda la agenda de espectáculos del fin de semana y las 100 horas de teatro independiente.</p><h2 class="">Pocho: volcanes y palmeras caranday&nbsp;</h2><p>La Pampa de Pocho es uno de los sitios más lindos y menos conocidos de Córdoba. Esta es una salida de tres horas de viaje desde Capital para llegar a la zona y visitar los túneles de Taninga y los cinco volcanes inactivos.&nbsp;<a href="https://www.voydeviaje.com.ar/cordoba/pampa-de-pocho-uno-de-los-lugares-menos-conocidos-y-mas-lindos-de-cordoba/">Conocé el recorrido</a>.</p><figure><img alt="Los volcanes de Pocho, una postal impensada en las sierras de Córdoba. (Foto La Ruta Natural)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/BXmsHWRqqWqmsSb71jZN7w1iBm4=/1023x767/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GJ6GX5AMEJFIZKUHGXKCAJ335I.jpg" width="1023px" height="767px"/><figcaption class="">Los volcanes de Pocho, una postal impensada en las sierras de Córdoba. (Foto La Ruta Natural)</figcaption></figure><div class="container undefined"><div class="clearfix"><div id="caja3" data-section="inicio" data-name="Nota rectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja3'); });</script></div></div></div><h2 class="">Selección de 53 lugares gastronómicos&nbsp;</h2><p>¿Ya pensaron dónde van a salir a comer este fin de semana? Les comparto una lista de lugares gastronómicos más votados por los cordobeses, que incluye restaurantes, bares, cocina de autor y tradicional, pizzerías, cervecerías, hamburgueserías y varios rubros más.&nbsp;&nbsp;<a href="https://www.lavoz.com.ar/vos/comer-y-beber/por-rubro-y-por-especialidad-los-mejores-bares-y-restaurantes-de-cordoba-de-2021/">Elegí a dónde vas a ir este fin de semana.</a></p><figure><img alt="Hay varias alternativas para aprovechar en el Circuito Gastronómico." class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/B3VRPACH2XkeuhUbxvNyC5nWblc=/1023x668/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6J5ROQQM75DR7JIQL4CLA3WZ24.jpg" width="1023px" height="668px"/><figcaption class="">Hay varias alternativas para aprovechar en el Circuito Gastronómico.</figcaption></figure><div class="container undefined"><div class="clearfix"><div id="caja4" data-section="inicio" data-name="Nota rectangle4" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja4'); });</script></div></div></div><h2 class="">Cerro Colorado: desconexión total</h2><p>El Cerro Colorado es un lugar ideal para desconectarse de la rutina. Hermosos paisajes entre cerros, arroyos y la magia del pasado que irradian las pictografías son las alternativas que destacan. Además, la tradición aflora con la historia de Atahualpa Yupanqui. <a href="https://www.voydeviaje.com.ar/cordoba/entre-el-arroyo-los-cerros-y-las-pictografias-cerro-colorado-un-oasis-en-el-norte-cordobes/">Lo que hay que saber para llegar</a>.&nbsp;</p><figure><img alt="Las pictografías cuenta historias que los pueblos originarios escribieron sobre sus vivencias. (Foto: Gastón Sabena)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/ZJfsc173Im22jVJNyt8S3KB4JIE=/1023x767/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GWHLKNP5BZGA5LXYWWIBCXAPUU.jpeg" width="1023px" height="767px"/><figcaption class="">Las pictografías cuenta historias que los pueblos originarios escribieron sobre sus vivencias. (Foto: Gastón Sabena)</figcaption></figure><div class="container undefined"><div class="clearfix"><div id="caja5" data-section="inicio" data-name="Nota rectangle5" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja5'); });</script></div></div></div><h2 class="">Shows y estrenos del “finde” en Córdoba&nbsp;</h2><p>Les recomiendo pasar por la agenda de espectáculos, hay mucho teatro y música para disfrutar. Les dejo, además, la cartelera con los estrenos de cine.&nbsp;<a href="https://servicios.lavoz.com.ar/agenda/">Todas las opciones en este enlace</a>.</p><figure><img alt="100 horas de teatro. El festival cierra el 13 de noviembre." class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/NJZbtzGKs4_aGhFjA8kdM2byisM=/1023x562/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZJTJAER6NAJHPDZEAC2255CMI.jpeg" width="1023px" height="562px"/><figcaption class="">100 horas de teatro. El festival cierra el 13 de noviembre.</figcaption></figure><h2 class="">Suscribite al newsletter Finde</h2><p>Si te interesa conocer primero notas como esta, dejanos tu correo debajo y cada jueves recibirás novedades de escapadas y la agenda del fin de semana.</p><div><div><iframe  sandbox="allow-scripts allow-same-origin allow-forms" src="https://sistemas.lavoz.com.ar/emblue/iframe?grupo=2084675"  scrolling="No" height="500" width="500" layout="responsive" layout="responsive" ></iframe></div></div></section><div id="audimaWidget"></div><div class="noreadme-audima"><h2>Temas Relacionados</h2><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/fin-de-semana/" class="color-inherit">Fin de semana</a></li></ul></div></div></div><div class="story-subtitle author-bottom"><div class="story-author flex"><a href="/autor/jleyes/" title="Juan Leyes"><figure><img alt="Juan Leyes" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/eZYGf86_jMKvdIiC1Rz10PSmIbI=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/e7bcd500-9521-4734-bc95-62c02dfa3fad.png" width="100px" height="100px"/></figure>Juan Leyes</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 10 de noviembre de 2022</strong></span></div></div></article><div id="dilogComments"></div></div><section class="bottom-section"><div class="banner Nota rectangle8 undefined banner-middle"><div class="container undefined"><div class="clearfix"><div id="caja8" data-section="home" data-name="Nota rectangle8" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja8'); });</script></div></div></div></div><section class="clearfix mb1 featured-section-block-cards ajuste-1440 px2 undefined" id=""><div class="container"><div class="main-border-bottom col col-12 "><div class="col-12 block-title mb1_5"><a href=""><span>Recomendados</span><div class="block-title-line"></div></a></div><div class="secondary-container justify-start col col-12 flex-gap-2 flex flex-wrap"><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/argentina/vuelven-los-vuelos-directos-de-cordoba-a-brasil-un-gol-de-gol/" title="Nuevos vuelos Gol"><figure><img alt="Nuevos vuelos Gol" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/8FLFdoRGU_63UtHJh8V71TmJuhw=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DQDXV37GIJE4DMIWEHSMWWF464.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/argentina" class="" title="Voy por Argentina">Voy por Argentina</a></h3><h2 class="article-title"><a href="/argentina/vuelven-los-vuelos-directos-de-cordoba-a-brasil-un-gol-de-gol/" class="" title="Vuelven los vuelos directos de Córdoba a Brasil: un gol de Gol">Vuelven los vuelos directos de Córdoba a Brasil: un gol de Gol</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 21 horas</span></div><p>La aerolínea finalmente reanuda sus vuelos directos y es una gran noticia. Lo hacen justo antes del verano 2023.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/argentina/vuelven-los-vuelos-directos-de-cordoba-a-brasil-un-gol-de-gol/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/argentina/como-es-ruta-de-los-seismiles-uno-de-los-destinos-en-altura-mas-impresionantes-del-pais/" title="Ruta de los Seismiles en Catamarca"><figure><img alt="Ruta de los Seismiles en Catamarca" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/nGbZ4Y5fa7aTcQwtbOBh4dSd1SM=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/M6OOZJAXGBCRLA3RUWXT7WNSPM.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/argentina" class="" title="Voy por Argentina">Voy por Argentina</a></h3><h2 class="article-title"><a href="/argentina/como-es-ruta-de-los-seismiles-uno-de-los-destinos-en-altura-mas-impresionantes-del-pais/" class="" title="Cómo es Ruta de los Seismiles, uno de los destinos en altura más impresionantes del país">Cómo es Ruta de los Seismiles, uno de los destinos en altura más impresionantes del país</a></h2><div class="article-author"><span class="" title="Voy de Viaje">Voy de Viaje</span></div><div class="uppercase secondary-color bold h6 inline-block date"><span>09-11-2022</span></div><p>Ubicado al oeste de Catamarca, está considerado como uno de los más altos de la Cordillera de los Andes y del mundo. Se compone de casi 20 cumbres que superan los 6 mil metros de altura.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/argentina/como-es-ruta-de-los-seismiles-uno-de-los-destinos-en-altura-mas-impresionantes-del-pais/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/actualidad/emirates-regreso-a-la-argentina-brinda-servicios-a-dubai-y-un-enlace-directo-entre-argentina-y-brasil/" title="Emirates"><figure><img alt="Emirates" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/MttavFoKTb_p-VDMx2rrwK1Ybq0=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HMZL3A2VJJF2BNJ5CQG3BFAKS4.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/actualidad" class="" title="Actualidad">Actualidad</a></h3><h2 class="article-title"><a href="/actualidad/emirates-regreso-a-la-argentina-brinda-servicios-a-dubai-y-un-enlace-directo-entre-argentina-y-brasil/" class="" title="Emirates regresó a la Argentina: brinda servicios a Dubái y un enlace directo entre Argentina y Brasil">Emirates regresó a la Argentina: brinda servicios a Dubái y un enlace directo entre Argentina y Brasil</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>09-11-2022</span></div><p>El vuelo unirá Buenos Aires, Río de Janeiro y Dubái. La compañía ya recuperó el 90 por ciento de su red previa a la pandemia.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/actualidad/emirates-regreso-a-la-argentina-brinda-servicios-a-dubai-y-un-enlace-directo-entre-argentina-y-brasil/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div></div></div></div></section></section></main><footer class="style3 "><div class="container flex justify-between ajuste-1440 px2"><div class="footer-widgets col col-12"><div class="main-footer flex flex-wrap"><div class=" lg-col-3 col-12 pb3"><a href="" class="logo flex"><figure><img alt="voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje/images/voy-black.svg?d=1557" width="70px" height="30px"/></figure></a></div><div class=" lg-col-3 col-12 pr3 pb3"><div class="widget widget-menu"><p class=" title-list pb1">Voy de viaje:</p> <ul><li><a href="mailto:voydeviajeok@lavozdelinterior.com.ar" target="_blank" rel="noreferrer">Contacto</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Contacto Comercial</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/terminos-condiciones/" target="_blank" rel="noreferrer">Términos y Condiciones</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/politica-privacidad/" target="_blank" rel="noreferrer">Políticas de Privacidad</a><span> | </span></li><li><a href="http://archivo.lavoz.com.ar/institucional/pdf/normas_eticas.pdf/" target="_blank" rel="noreferrer">Normas Éticas</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Media Kit</a></li></ul></div></div><div class=" lg-col-3 col-12 "><div class="widget widget-menu pb3"><p class=" title-list pb1">Red de Sitios:</p> <ul><li><a href="https://viapais.com.ar/" target="_blank" rel="noreferrer">Vía País</a><span> | </span></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">Los Andes</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">La Voz</a><span> | </span></li></ul></div></div><div class=" lg-col-3 col-12"><div class="widget widget-menu pb3"><div class="newsletter"><h3 class="title-newsletter center">No te pierdas de nada</h3><p>Recibí todas las novedades</p><div class="fields center"><input type="email" class="placeholder-news" name="email" placeholder="email"/><input type="submit" class="submit-news center" value="Enviar"/></div></div></div></div></div><div class="col col-12 mb2"><div class="flex"><p class="pl1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1557" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1557" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1557" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1557" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1557" width="20px" height="20px"/></figure></a></p></div></div><div class="widget widget-text pt2 col-12"><div class="widget-text-container flex col-12 justify-between"><div class="widget-sites  pt1"><p class="pt1 mr2">© 1996 - 2020 Todos los derechos reservados.</p></div><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/wyleex.svg?d=1557" width="95px" height="20px"/></figure></a></li></div></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="/pf/resources/js/adsUtils.js?d=1557"></script></body></html>