<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://www.voydeviaje.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect" href="https://static.dilog.com.ar"/><link rel="amphtml" href="https://www.voydeviaje.com.ar/argentina/una-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman/?outputType=amp"/><link rel="preload" as="image" href="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"/><link rel="preload" as="image" href="https://www.voydeviaje.com.ar/resizer/rOGp-6pqNOk41XwShDzGJVSmk_o=/1023x768/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FJPLWUTKEZGY7KEWGQDUXT7H2Y.jpg"/><meta name="google-site-verification" content="_mK2DypsMBctA01wFRiaxJHZcRIZfxQkLb3GHpxWrMY"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/x-icon" href="https://cdn.lavoz.com.ar/sites/default/files/favicon-16x16_1642686343.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="1700341596906670"/><meta property="fb:app_id"/><meta property="og:title" content="Una ciudad centenaria sagrada, en el corazón de Tucumán | Voy por Argentina"/><meta property="og:type" content="article"/><meta property="og:description" content="Tucumán: El eco de los pueblos originarios que habitaron esta región del país late en la Ciudad Sagrada de los Quilmes."/><meta property="og:site_name" content="Voy de Viaje"/><meta property="og:url" content="https://www.voydeviaje.com.ar/argentina/una-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman/"/><meta property="og:image" content="https://www.voydeviaje.com.ar/resizer/IRcOXD8T9DQbPpuy4PCyOCFsFz0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FJPLWUTKEZGY7KEWGQDUXT7H2Y.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Una ciudad centenaria sagrada, en el corazón de Tucumán | Voy por Argentina"/><meta name="twitter:description" content="Tucumán: El eco de los pueblos originarios que habitaron esta región del país late en la Ciudad Sagrada de los Quilmes."/><meta name="twitter:site"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.voydeviaje.com.ar/argentina/una-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman/"/><meta name="twitter:image" content="https://www.voydeviaje.com.ar/resizer/IRcOXD8T9DQbPpuy4PCyOCFsFz0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FJPLWUTKEZGY7KEWGQDUXT7H2Y.jpg"/><meta name="title" content="Una ciudad centenaria sagrada, en el corazón de Tucumán | Voy por Argentina"/><meta name="description" content="Tucumán: El eco de los pueblos originarios que habitaron esta región del país late en la Ciudad Sagrada de los Quilmes."/><meta name="dc.title" content="Una ciudad centenaria sagrada, en el corazón de Tucumán | Voy por Argentina"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://www.voydeviaje.com.ar/argentina/una-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman/"/><link rel="next" href="https://www.voydeviaje.com.ar/argentina/una-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman/"/><link rel="alternate" type="application/rss+xml" title="Últimas noticas de" href="https://www.guarda14.com.ar/arc/outboundfeeds/feeds/rss/?outputType=xml"/><title>Una ciudad centenaria sagrada, en el corazón de Tucumán | Voy por Argentina</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="MYYHGI6CSND5DE22DFTRCKPPP4"/><meta name="cXenseParse:gcn-categories" content="Voy por Argentina"/><meta name="cXenseParse:recs:publishtime" content="2022-05-17T13:38:18-03:00"/><meta name="pubdate" content="2022-05-17T13:38:18-03:00"/><meta name="lastmod" content="2022-05-17T13:38:19-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.voydeviaje.com.ar/argentina/una-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman/"
  },
  "headline": "Una ciudad centenaria sagrada, en el corazón de Tucumán",
  "image": [
    "https://www.voydeviaje.com.ar/resizer/IRcOXD8T9DQbPpuy4PCyOCFsFz0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FJPLWUTKEZGY7KEWGQDUXT7H2Y.jpg"
  ],
  "datePublished": "2022-05-17T13:38:18-03:00",
  "dateModified": "2022-05-17T13:38:19-03:00",
  "author": {
    "@type": "Person",
    "name": "Voy de Viaje",
    "url": "https://www.voydeviaje.com.ar/autor/voy"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Voy de Viaje",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"
    }
  },
  "description": "Tucumán: El eco de los pueblos originarios que habitaron esta región del país late en la Ciudad Sagrada de los Quilmes.",
  "isAccessibleForFree": false,
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": false,
    "cssSelector": ".story-content"
  },
  "isPartOf": {
    "@type": [
      "CreativeWork",
      "Product"
    ],
    "name": "Digital Básico",
    "productID": "lavoz.com.ar:digital_basico"
  }
}</script><link rel="manifest" href="/pf/resources/json/voy-de-viaje-manifest.json?d=1343"/><style type="text/css">
              @font-face {
                font-family: 'Playfair Display';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtM.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
              }
              @font-face {
                font-family: 'Montserrat';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src:url(https://fonts.gstatic.com/s/montserrat/v10/zhcz-_WihjSQC0oHJ9TCYPk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
              }</style><link rel="stylesheet" href="/pf/resources/dist/voy-de-viaje/css/style.css?d=1343"/><script>dataLayer=[{"source":"web","articleId":"MYYHGI6CSND5DE22DFTRCKPPP4","section":"argentina","sectionName":"Voy por Argentina","site":"Voy De Viaje","tags":"Argentina|Historia|Pueblos Originarios|Tucumán|Ciudad Sagrada de los Quilmes","author":"Voy de Viaje","publishDate":"17-05-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PQKN6L8');</script><script src="/pf/resources/js/utils.min.js?d=1343"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1343"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-49978588-0fde-497f-bfbb-7a89af9ed637","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="32RUC-H2K7U-RL9DB-XRLXK-SQ5LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"32RUC-H2K7U-RL9DB-XRLXK-SQ5LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxz7fjayuehkta-f-2a25355ec-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1282773","ak.ai":parseInt("768961",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9229b6c","ak.r":37046,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":37238,"ak.gh":"23.207.198.144","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652832934","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6PPc1KxShgYTdFfl4nJILDlsbjl4l9ZRtKxB8JVrDGjcXIvNWI7k8E5kV/VY2Y8K0Uax7+DyWpyZ9bT5VDZoUx9DCUeTRYElQfV34TdZOU+o8/3GSuGnwxOTnf3N2LnuGpoBFtLAwuPR9NkPvoz5Rl9FadCElk5WQPOUVFSsWJ/ZbVOcMc0yB8u8+8wZ+xipjC49Em6WUB35Cru/VvzR5U5yImuyoJ0bQcgE8yCgVwTVFnEBSeM5vi8bD70+nNhJvJRmJn03+nJkZXKxu5AtzjsPiBFSkYJxl/uTTMwObL81xaOAYR3+7ygirkJeeQiI12rjkcdGHpwDGF6baO1LHCP+uqQ+F3sBfG01KinAS6UHlWWfoncW3Rv5VHLp1RST/nbL8+QIcIhbSTojIW6W9HdPt/Ry+Vth9TqqMfk1vbY=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQKN6L8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z20 header  header-voy" id="header-voy"><div class="clearfix xs-hide sm-hide pb0"><div class="ajuste-1440 px2"><div class="col-12 flex items-center main-header"><div class="flex mr-auto"><ul class="list-icons"><li class="facebook mr1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1343" width="20px" height="20px"/></figure></a></li><li class="twitter mr1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1343" width="20px" height="20px"/></figure></a></li><li class="instagram mr1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1343" width="20px" height="20px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1343" width="20px" height="20px"/></figure></a></li><li class="tik-tok pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1343" width="20px" height="20px"/></figure></a></li></ul></div><div class="menu-logo"><a href="/"><figure><img alt="Voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1343" width="200px" height="59px"/></figure></a></div><div class="flex ml-auto main-header"><a class="news flex mr2" href="https://servicios.lavoz.com.ar/directo-al-editor" rel="noreferrer" target="_blank">Newsletters</a><form class="flex search button-main-search button-search flex items-center ml1" action="/busqueda/" method="get" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1343" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div></div><nav class="main-navigation ajuste-1440 px2 "><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><ul class="main-menu scrollable-menu flex list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/destinos/"><li class="line mr3 ">Destinos<ul class="sub-menu"><a href="/cordoba/"><li>Voy Por Córdoba</li></a><a href="/argentina/"><li>Voy Por Argentina</li></a><a href="/mundo/"><li>Voy Por El Mundo</li></a></ul></li></a><a href="/experiencias/"><li class="line mr3 ">Experiencias y Tips de Viaje<ul class="sub-menu"></ul></li></a><a href="/especiales/"><li class="line mr3 ">Especiales<ul class="sub-menu"></ul></li></a><a href="/gastronomia/"><li class="line mr3 ">Gastronomía<ul class="sub-menu"></ul></li></a><a href="/actualidad/"><li class="line  ">Actualidad<ul class="sub-menu"></ul></li></a></ul></nav></div><div class="clearfix p2 flex flex-wrap items-center md-hide lg-hide header-mobile"><div class="mobile-logo"><a href="/"><figure><img alt="Voy de viaje" class="block logo-mobile-voyDeViaje" src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1343" sizes="auto" width="120px" height="30px"/></figure></a></div><button class="burger button ml-auto" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/voy-de-viaje//images/icons/menu.svg?d=1343" sizes="auto" width="17px" height="20px"/></figure></button></div><div class="menuSide hide" id="menuSide"><div class="col col-12 py2 px1"><div class=" flex col-12 items-center justify-between"><div class="sm-col sm-col-6"></div><button class="close button " role="button" id="close" on="tap:menuSide.toggleClass(class=&#x27;hide&#x27;)"><figure><img alt="cerrar menu" class="block " src="/pf/resources/voy-de-viaje/images/icons/close.svg?d=1343" sizes="auto" width="15px" height="15px"/></figure></button></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1238156"/><label class="accordion-label" for="1238156"><span class="relative">Destinos</span><span class="accordion-icon"><i class="material-icons"><figure><img alt="" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/chevron_down.svg?d=1343" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "><li class="navbar-item "><a href="/cordoba/">Voy Por Córdoba</a></li><li class="navbar-item "><a href="/argentina/">Voy Por Argentina</a></li><li class="navbar-item "><a href="/mundo/">Voy Por El Mundo</a></li><li class="navbar-item "><a href="/destinos/">Todos los destinos</a></li></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1238158"/><a href="/experiencias-y-tips-de-viaje/"><label class="accordion-label"><span class="relative">Experiencias y Tips de Viaje</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1238159"/><a href="/especiales/"><label class="accordion-label"><span class="relative">Especiales</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1238160"/><a href="/gastronomia/"><label class="accordion-label"><span class="relative">Gastronomía</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1238161"/><a href="/actualidad/"><label class="accordion-label"><span class="relative">Actualidad</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="list-reset col col-12"><form class="flex search py2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="material-icons"> <figure><img alt="" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1343" width="18px" height="20px"/></figure></div></button></form><hr/><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class="facebook mr2"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1343" width="24px" height="24px"/></figure></a></li><li class="twitter mr2"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1343" width="24px" height="24px"/></figure></a></li><li class="instagram mr2"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" rel="noreferrer"><figure><img alt="Instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1343" width="24px" height="24px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1343" width="24px" height="24px"/></figure></a></li><li class="tik-tok ml2"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1343" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVoy.min.js?d=1343"></script><script src="/pf/resources/js/search.min.js?d=1343"></script><main class=" story-layout  story-argentina " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner Nota top undefined banner-top"><div class="container undefined"><div class="clearfix"><div id="topsite" data-section="home" data-name="Nota top" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('topsite'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title story"><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/argentina/"> Voy por Argentina </a></span><a class="bold primary-color uppercase section" href="/temas/argentina/"> / Argentina</a></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">Una ciudad centenaria sagrada, en el corazón de Tucumán</h1></div></header><div class="story-subtitle undefined"><div class="story-author flex"><a href="/autor/voy/" title="Voy de Viaje"><figure><img alt="Voy de Viaje" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/S3BxsizF6hUCJWtLbXNZcbyfFfo=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/73f5ca0d-9409-4d91-82fe-9f5fafa31913.png" width="100px" height="100px"/></figure>Voy de Viaje</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">martes, 17 de mayo de 2022</strong></span></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Tenía una distribución compleja, con zonas residenciales y defensivas. (Instagram: @tucumanturismo)" class="block " src="https://www.voydeviaje.com.ar/resizer/lgC8PygWu7sijcmcBJKhxwtLj70=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FJPLWUTKEZGY7KEWGQDUXT7H2Y.jpg" sizes="auto" width="1023px" data-hero="" importance="high" height="682px"/><figcaption class="">Tenía una distribución compleja, con zonas residenciales y defensivas. (Instagram: @tucumanturismo)</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner Nota rectangle1 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja1" data-section="home" data-name="Nota rectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja1'); });</script></div></div></div></div><section class="clearfix mb1 most-read ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2 most-read-container"><div class="col col-12 block-title mb1_5"><span>Más Leídas</span></div><div class="flex flex-wrap flex-gap-2 justify-start pt2"><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/destinos/cusco-machu-picchu-y-el-valle-sagrado-todo-lo-que-necesitas-saber-para-disfrutar-la-experiencia/" title="Machu Picchu Valle Sagrado de los Incas"><figure><img alt="Machu Picchu Valle Sagrado de los Incas" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/ttKfR2UBKD5bWZMxBYiEkPRlbAc=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TEXCZNBJ7FEFLP4VBGIEZO6XWQ.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/destinos" class="" title="Destinos">Destinos</a></h3><h2 class="article-title"><a href="/destinos/cusco-machu-picchu-y-el-valle-sagrado-todo-lo-que-necesitas-saber-para-disfrutar-la-experiencia/" class="" title="Cusco, Machu Picchu y el Valle Sagrado: todo lo que necesitás saber para disfrutar la experiencia">Cusco, Machu Picchu y el Valle Sagrado: todo lo que necesitás saber para disfrutar la experiencia</a></h2><p>Perú. ¿Por qué es uno de los lugares más increíbles de Sudamérica y del mundo? Una visita alcanza y sobra para entender esta maravilla, con tantos rincones por descubrir.</p></div><div class="article-icon"></div></div></article><span class="card-position">1</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/actualidad/segun-google-estos-son-los-destinos-mas-deseados-de-los-argentinos/" title="Destinos más buscados por los argentinos"><figure><img alt="Destinos más buscados por los argentinos" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/A_WQwspXXTjPE5Bjqox1swCwtT4=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/A4N4CH6VQVARBLC6QXDRHFO364.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/actualidad" class="" title="Actualidad">Actualidad</a></h3><h2 class="article-title"><a href="/actualidad/segun-google-estos-son-los-destinos-mas-deseados-de-los-argentinos/" class="" title="Según Google estos son los destinos más deseados de los argentinos">Según Google estos son los destinos más deseados de los argentinos</a></h2><p>El buscador on line presentó el ranking de las ciudades más populares para los usuarios de Argentina. ¿Son los que imaginabas?</p></div><div class="article-icon"></div></div></article><span class="card-position">2</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/gastronomia/necesitabas-una-excusa-para-ir-a-mina-clavero-mira-estos-bares/" title="Bares Mina Clavero"><figure><img alt="Bares Mina Clavero" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/QB-kQNUJuBT5Vlf_28JXE0km2FU=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OHV7DYGHURHNVKBFNTWSOKOHPY.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/gastronomia" class="" title="Gastronomía">Gastronomía</a></h3><h2 class="article-title"><a href="/gastronomia/necesitabas-una-excusa-para-ir-a-mina-clavero-mira-estos-bares/" class="" title="¿Necesitabas una excusa para ir a Mina Clavero? Mirá estos bares">¿Necesitabas una excusa para ir a Mina Clavero? Mirá estos bares</a></h2><p>Gastronomía en Mina Clavero: Las cafeterías, bares de tragos y cartas más ricas para asegurar que quieras volver una y mil veces más.</p></div><div class="article-icon"></div></div></article><span class="card-position">3</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/actualidad/las-termas-de-rio-hondo-presento-su-temporada-alta/" title="Termas de Río Hondo"><figure><img alt="Termas de Río Hondo" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/kPuV7ANDU2fB0PYieCqQhN7mKls=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/P4M3CWK6KNBXBLHYNBALV7SEGQ.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/actualidad" class="" title="Actualidad">Actualidad</a></h3><h2 class="article-title"><a href="/actualidad/las-termas-de-rio-hondo-presento-su-temporada-alta/" class="" title="Las Termas de Río Hondo presentó su temporada alta">Las Termas de Río Hondo presentó su temporada alta</a></h2><p>Además de grandes espectáculos, se anunció el inicio de la construcción de la nueva Terminal de Ómnibus y otros proyectos de infraestructura.</p></div><div class="article-icon"></div></div></article><span class="card-position">4</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/oportunidades/espana-te-invita-a-pasar-unas-semanas-en-sus-pueblos-remotos/" title="Pueblos remotos de España"><figure><img alt="Pueblos remotos de España" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/EwBDO7_HSi0jrT3Wnf8CpCPJFg0=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/M2JLFCMDH5C4ZBXU2ORIWQ52TA.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/oportunidades" class="" title="Oportunidades">Oportunidades</a></h3><h2 class="article-title"><a href="/oportunidades/espana-te-invita-a-pasar-unas-semanas-en-sus-pueblos-remotos/" class="" title="España te invita a pasar unas semanas en sus pueblos remotos">España te invita a pasar unas semanas en sus pueblos remotos</a></h2><p>La invitación forma parte de un programa para potenciar los entornos rurales del país. Está abierto para personas que tengan actividades a distancia.</p></div><div class="article-icon"></div></div></article><span class="card-position">5</span></div></div></div></div></section><div class="banner Nota rectangle6 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja6" data-section="home" data-name="Nota rectangle6" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja6'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.voydeviaje.com.ar%2Fargentina%2Funa-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.voydeviaje.com.ar%2Fargentina%2Funa-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman%2F&amp;text=Una%20ciudad%20centenaria%20sagrada%2C%20en%20el%20coraz%C3%B3n%20de%20Tucum%C3%A1n%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Una%20ciudad%20centenaria%20sagrada%2C%20en%20el%20coraz%C3%B3n%20de%20Tucum%C3%A1n%20-%20https%3A%2F%2Fwww.voydeviaje.com.ar%2Fargentina%2Funa-ciudad-centenaria-sagrada-en-el-corazon-de-tucuman%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p><a href="https://www.voydeviaje.com.ar/argentina/descubri-ciudad-sagrada-de-quilmes/" target="_blank">La Ciudad Sagrada de los Quilmes</a> es un rincón histórico de Tucumán, ubicado en la zona conocida como Valle Calchaquí. Hoy es un sitio arqueológico que celebra y protege el legado del poblado originario, y permite asomarse a cómo era la vida diaria de sus integrantes, cuando ocupaban este territorio provincial hace siglos.</p><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/argentina/circuito-sur-tucumano-11-pueblos-para-disfrutar-de-naturaleza-historia-y-empanadas/" title=""><figure><img alt="" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/bVP1rtWeqfSAU5CGPzh9jzDoUKw=/340x270/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3JZ73ZH2ONACVGHBI5G3MCG6MM.jpg" width="340px" height="270px"/></figure></a></div><div class="article-content media-content  "><h2 class="article-title"><a href="/argentina/circuito-sur-tucumano-11-pueblos-para-disfrutar-de-naturaleza-historia-y-empanadas/" class="" title="Circuito sur tucumano: 11 pueblos para disfrutar de la naturaleza, la historia... y las empanadas" target="_blank">Circuito sur tucumano: 11 pueblos para disfrutar de la naturaleza, la historia... y las empanadas</a></h2></div><div class="article-icon"></div></div></article><h2 class="">En la antigüedad</h2><p>Este sitio es uno de los complejos arqueológicos prehispánico más importantes del país. En el siglo 800 d.C ya estaba habitado por los Quilmes, que en ese momento era un pueblo importante que contaba en la zona con unos 3.000 habitantes, sumados a otros 10.000 que se ubicaban en los alrededores del área urbana.</p><div class="container undefined"><div class="clearfix"><div id="caja2" data-section="inicio" data-name="Nota rectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja2'); });</script></div></div></div><div class="story-embeded story-instagram"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUz_uS1ssIh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUz_uS1ssIh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUz_uS1ssIh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Yᴀᴍɪ &amp; Jᴏᴋᴏ | travel couple (@yamiyjoko)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></div><p>Al día de hoy se pueden observar las construcciones de la ciudad, sus residencias y una fortaleza, ubicada en un sector estratégico, más elevado. En el paisaje árido del monte, Los Quilmes habían logrado crear un refugio con todo lo necesario para mantenerse, además tenían un sistema desarrollado de cosecha, preparación de alimentos y almacenaje de los mismos.</p><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/argentina/talapazo-una-experiencia-increible-en-un-poblado-perdido-entre-cumbres-calchaquies/" title="Los cardones en el camino a Talapazo, Tucumán. Foto: Daniel Santos"><figure><img alt="Los cardones en el camino a Talapazo, Tucumán. Foto: Daniel Santos" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/yZB77_1ZdB-CR8gRV-UTx8qQl40=/340x270/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HD2PLL3XIBBYJIGIHTJCIIM7RY.jpg" width="340px" height="270px"/></figure></a></div><div class="article-content media-content  "><h2 class="article-title"><a href="/argentina/talapazo-una-experiencia-increible-en-un-poblado-perdido-entre-cumbres-calchaquies/" class="" title="Talapazo: una experiencia increíble en un poblado perdido entre cumbres calchaquíes" target="_blank">Talapazo: una experiencia increíble en un poblado perdido entre cumbres calchaquíes</a></h2></div><div class="article-icon"></div></div></article><h2 class="">Una historia de resistencia</h2><p>Este lugar fue un bastión importante de resistencia contra los conquistadores españoles. El pueblo aborigen resistió el avance español por más de 130 años⁣, hasta 1667, cuando fueron finalmente vencidos y sus sobrevivientes fueron trasladados a las cercanías de Buenos Aires. A este sitio arqueológico se suman varios más, que permiten revivir el legado único de la provincia y aprender más sobre las culturas precolombinas que forman parte de su identidad.</p><div class="container undefined"><div class="clearfix"><div id="caja3" data-section="inicio" data-name="Nota rectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja3'); });</script></div></div></div><div class="story-embeded story-instagram"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CbqwmhMsohI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CbqwmhMsohI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CbqwmhMsohI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by #FotografiasdeViajeros (@foto.grafiasdeviajeros)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></div><p>⁣</p><div class="container undefined"><div class="clearfix"><div id="caja4" data-section="inicio" data-name="Nota rectangle4" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja4'); });</script></div></div></div></section><div id="audimaWidget"></div><div class="noreadme-audima"><h2>Temas Relacionados</h2><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/argentina/" class="color-inherit">Argentina</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/historia/" class="color-inherit">Historia</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/pueblos-originarios/" class="color-inherit">Pueblos Originarios</a></li></ul></div></div></div><div class="story-subtitle author-bottom"><div class="story-author flex"><a href="/autor/voy/" title="Voy de Viaje"><figure><img alt="Voy de Viaje" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/S3BxsizF6hUCJWtLbXNZcbyfFfo=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/73f5ca0d-9409-4d91-82fe-9f5fafa31913.png" width="100px" height="100px"/></figure>Voy de Viaje</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">martes, 17 de mayo de 2022</strong></span></div></div></article><div id="dilogComments"></div></div><section class="bottom-section"><div class="banner Nota rectangle8 undefined banner-middle"><div class="container undefined"><div class="clearfix"><div id="caja8" data-section="home" data-name="Nota rectangle8" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja8'); });</script></div></div></div></div><section class="clearfix mb1 featured-section-block-cards ajuste-1440 px2 undefined" id=""><div class="container"><div class="main-border-bottom col col-12 "><div class="col-12 block-title mb1_5"><a href=""><span>Recomendados</span><div class="block-title-line"></div></a></div><div class="secondary-container justify-start col col-12 flex-gap-2 flex flex-wrap"><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/destinos/presentan-el-financiamiento-para-la-ruta-del-torrones-riojano/" title="Viñedos La Rioja"><figure><img alt="Viñedos La Rioja" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/XP1FD_HvEr59_FVt0wG0lp9OBK8=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6JMEE7BRNFCARDBWD3SQTHOG3M.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/destinos" class="" title="Destinos">Destinos</a></h3><h2 class="article-title"><a href="/destinos/presentan-el-financiamiento-para-la-ruta-del-torrones-riojano/" class="" title="Presentan el financiamiento para la Ruta del Torronés Riojano">Presentan el financiamiento para la Ruta del Torronés Riojano</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 2 horas</span></div><p>Valle del Famatina. La Rioja lanzó la segunda etapa del proyecto para recorrer sus bodegas y disfrutar un cepaje especial.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/destinos/presentan-el-financiamiento-para-la-ruta-del-torrones-riojano/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/cordoba/estancia-candonga-un-otono-con-aire-colonial-y-sabor-serrano/" title="Candonga"><figure><img alt="Candonga" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/ih2x1CR6bcaNuBh_ATTfeBKFMwI=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7GIAF6NJF5DKHPDPGQEXB3CEM4.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Voy por Córdoba">Voy por Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/estancia-candonga-un-otono-con-aire-colonial-y-sabor-serrano/" class="" title="Estancia Candonga: un otoño con aire colonial y sabor serrano">Estancia Candonga: un otoño con aire colonial y sabor serrano</a></h2><div class="article-author"><span class="" title="Milagros Martínez">Milagros Martínez</span></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 3 horas</span></div><p>Admirar los tesoros del patrimonio cordobés. Disfrutar el paraje puesto en valor con una premisa: el cuidado del bosque nativo. Honrar el pasado y sus tradiciones, pero reversionadas. Así es esta invitación a experimentar para contarlo. </p><div class="button-container ver-mas col-12 flex pt2"><a href="/cordoba/estancia-candonga-un-otono-con-aire-colonial-y-sabor-serrano/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article media   "><div class="article-inner "><div class="article-image "><a href="/actualidad/segun-google-estos-son-los-destinos-mas-deseados-de-los-argentinos/" title="Destinos más buscados por los argentinos"><figure><img alt="Destinos más buscados por los argentinos" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/-IPfLMLKbgMvdJGb--RRVxhKhFY=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/A4N4CH6VQVARBLC6QXDRHFO364.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/actualidad" class="" title="Actualidad">Actualidad</a></h3><h2 class="article-title"><a href="/actualidad/segun-google-estos-son-los-destinos-mas-deseados-de-los-argentinos/" class="" title="Según Google estos son los destinos más deseados de los argentinos">Según Google estos son los destinos más deseados de los argentinos</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 9 horas</span></div><p>El buscador on line presentó el ranking de las ciudades más populares para los usuarios de Argentina. ¿Son los que imaginabas?</p><div class="button-container ver-mas col-12 flex pt2"><a href="/actualidad/segun-google-estos-son-los-destinos-mas-deseados-de-los-argentinos/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div></div></div></div></section></section></main><footer class="style3 "><div class="container flex justify-between ajuste-1440 px2"><div class="footer-widgets col col-12"><div class="main-footer flex flex-wrap"><div class=" lg-col-3 col-12 pb3"><a href="" class="logo flex"><figure><img alt="voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje/images/voy-black.svg?d=1343" width="70px" height="30px"/></figure></a></div><div class=" lg-col-3 col-12 pr3 pb3"><div class="widget widget-menu"><p class=" title-list pb1">Voy de viaje:</p> <ul><li><a href="mailto:voydeviajeok@lavozdelinterior.com.ar" target="_blank" rel="noreferrer">Contacto</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Contacto Comercial</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/terminos-condiciones/" target="_blank" rel="noreferrer">Términos y Condiciones</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/politica-privacidad/" target="_blank" rel="noreferrer">Políticas de Privacidad</a><span> | </span></li><li><a href="http://archivo.lavoz.com.ar/institucional/pdf/normas_eticas.pdf/" target="_blank" rel="noreferrer">Normas Éticas</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Media Kit</a></li></ul></div></div><div class=" lg-col-3 col-12 "><div class="widget widget-menu pb3"><p class=" title-list pb1">Red de Sitios:</p> <ul><li><a href="https://viapais.com.ar/" target="_blank" rel="noreferrer">Vía País</a><span> | </span></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">Los Andes</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">La Voz</a><span> | </span></li></ul></div></div><div class=" lg-col-3 col-12"><div class="widget widget-menu pb3"><div class="newsletter"><h3 class="title-newsletter center">No te pierdas de nada</h3><p>Recibí todas las novedades</p><div class="fields center"><input type="email" class="placeholder-news" name="email" placeholder="email"/><input type="submit" class="submit-news center" value="Enviar"/></div></div></div></div></div><div class="col col-12 mb2"><div class="flex"><p class="pl1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1343" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1343" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1343" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1343" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1343" width="20px" height="20px"/></figure></a></p></div></div><div class="widget widget-text pt2 col-12"><div class="widget-text-container flex col-12 justify-between"><div class="widget-sites  pt1"><p class="pt1 mr2">© 1996 - 2020 Todos los derechos reservados.</p></div><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/wyleex.svg?d=1343" width="95px" height="20px"/></figure></a></li></div></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="/pf/resources/js/adsUtils.js?d=1343"></script></body></html>