<!DOCTYPE html><html lang="es"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://www.voydeviaje.com.ar" crossorigin="true"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect" href="https://static.dilog.com.ar"/><link rel="amphtml" href="https://www.voydeviaje.com.ar/actualidad/villa-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico/?outputType=amp"/><link rel="preload" as="image" href="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"/><link rel="preload" as="image" href="https://www.voydeviaje.com.ar/resizer/47OLXs7GBvMy87vgQrkun_c1WRY=/1023x768/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W2UMLLH7VBHORAXS63M7NWPDD4.JPG"/><meta name="google-site-verification" content="_mK2DypsMBctA01wFRiaxJHZcRIZfxQkLb3GHpxWrMY"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/x-icon" href="https://cdn.lavoz.com.ar/sites/default/files/favicon-16x16_1642686343.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="1700341596906670"/><meta property="fb:app_id"/><meta property="og:title" content="Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico | Actualidad"/><meta property="og:type" content="article"/><meta property="og:description" content="Leonardo “Tati” González, presidente de la asociación hotelera de la ciudad, destacó el trabajo para los próximos meses. Los alquileres informales siguen siendo el gran problema."/><meta property="og:site_name" content="Voy de Viaje"/><meta property="og:url" content="https://www.voydeviaje.com.ar/actualidad/villa-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico/"/><meta property="og:image" content="https://www.voydeviaje.com.ar/resizer/Od-UsZfpiAP1bjeLe5xl4_BK4yU=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W2UMLLH7VBHORAXS63M7NWPDD4.JPG"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico | Actualidad"/><meta name="twitter:description" content="Leonardo “Tati” González, presidente de la asociación hotelera de la ciudad, destacó el trabajo para los próximos meses. Los alquileres informales siguen siendo el gran problema."/><meta name="twitter:site"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.voydeviaje.com.ar/actualidad/villa-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico/"/><meta name="twitter:image" content="https://www.voydeviaje.com.ar/resizer/Od-UsZfpiAP1bjeLe5xl4_BK4yU=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W2UMLLH7VBHORAXS63M7NWPDD4.JPG"/><meta name="title" content="Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico | Actualidad"/><meta name="description" content="Leonardo “Tati” González, presidente de la asociación hotelera de la ciudad, destacó el trabajo para los próximos meses. Los alquileres informales siguen siendo el gran problema."/><meta name="dc.title" content="Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico | Actualidad"/><meta name="robots" content="max-image-preview:large"/><meta name="deployment" content="1637"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://www.voydeviaje.com.ar/actualidad/villa-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico/"/><link rel="next" href="https://www.voydeviaje.com.ar/actualidad/villa-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico/"/><link rel="alternate" type="application/rss+xml" title="Últimas noticas de" href="https://www.guarda14.com.ar/arc/outboundfeeds/feeds/rss/?outputType=xml"/><title>Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico | Actualidad</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="VIXYNUA7DFDZDD3LCHTFV2GC74"/><meta name="cXenseParse:gcn-categories" content="Actualidad"/><meta name="cXenseParse:recs:publishtime" content="2022-12-19T11:09:04-03:00"/><meta name="pubdate" content="2022-12-19T11:09:04-03:00"/><meta name="lastmod" content="2022-12-19T11:54:40-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.voydeviaje.com.ar/actualidad/villa-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico/"
  },
  "headline": "Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico",
  "image": [
    "https://www.voydeviaje.com.ar/resizer/Od-UsZfpiAP1bjeLe5xl4_BK4yU=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W2UMLLH7VBHORAXS63M7NWPDD4.JPG"
  ],
  "datePublished": "2022-12-19T11:09:04-03:00",
  "dateModified": "2022-12-19T11:54:40-03:00",
  "author": {
    "@type": "Person",
    "name": "Voy de Viaje",
    "url": "https://www.voydeviaje.com.ar/autor/voy"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Voy de Viaje",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg"
    }
  },
  "description": "Leonardo “Tati” González, presidente de la asociación hotelera de la ciudad, destacó el trabajo para los próximos meses. Los alquileres informales siguen siendo el gran problema.",
  "isAccessibleForFree": false,
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": false,
    "cssSelector": ".story-content"
  },
  "isPartOf": {
    "@type": [
      "CreativeWork",
      "Product"
    ],
    "name": "Digital Básico",
    "productID": "lavoz.com.ar:digital_basico"
  }
}</script><link rel="manifest" href="/pf/resources/json/voy-de-viaje-manifest.json?d=1637"/><style type="text/css">
              @font-face {
                font-family: 'Playfair Display';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtM.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
              }
              @font-face {
                font-family: 'Montserrat';
                font-style: normal;
                font-weight: 400;
                font-display: swap;
                src:url(https://fonts.gstatic.com/s/montserrat/v10/zhcz-_WihjSQC0oHJ9TCYPk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');
                unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
              }</style><link rel="stylesheet" href="/pf/resources/dist/voy-de-viaje/css/style.css?d=1637"/><script>dataLayer=[{"source":"web","articleId":"VIXYNUA7DFDZDD3LCHTFV2GC74","section":"actualidad","sectionName":"Actualidad","site":"Voy De Viaje","tags":"Turismo","author":"Voy de Viaje","publishDate":"19-12-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"cordoba"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PQKN6L8');</script><script src="/pf/resources/js/utils.min.js?d=1637"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1637"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ac97be24-b408-4134-9fea-46719ff632fc","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="32RUC-H2K7U-RL9DB-XRLXK-SQ5LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"32RUC-H2K7U-RL9DB-XRLXK-SQ5LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy43r6y5bpzqa-f-e3fe8fb30-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"1282773","ak.ai":parseInt("768961",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4b781c21","ak.r":41097,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":34716,"ak.gh":"23.218.219.31","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671528032","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3MOCMOB5zTHuLcp4imTnMkToGic+0lm8J5VUPYCk0mROfi9ap6O9E18spxw1T2xZ2UwfHMxJ0/L0Lx5LkRityHa9r5Dxvux1Sxr9EolUFjyi21mbPZZbP38/hPtumcHShvcflVN+TMB/84XDHSrtAViKCB0//Uzmjh3EiFeuvTIVuBhwDFISrl6LlK5rSV4kSn1Hia4wBKpBlNq90GufcrirmFsFaWG6AgW9Dsxo0ErhCQIHpZsOTZpcW8mDCLJ4boh8cxEokGZcX/da1V/PnfKkLpe5H3u061mTLR//9gr7gXzTejdr0eAx27FPxdtiNCF+iz8dYjqQclUxvsx5X7CDCWUF0HrjelQwsk4XIIyM7cH1j2CXrGolFt0qt0hYBkiQY5sOoO5IVM7/Fei06cQrIuMCxQaWNECAHZ3VwtI=","ak.pv":"8","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQKN6L8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z20 header  header-voy" id="header-voy"><div class="clearfix xs-hide sm-hide pb0"><div class="ajuste-1440 px2"><div class="col-12 flex items-center main-header"><div class="flex mr-auto"><ul class="list-icons"><li class="facebook mr1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1637" width="20px" height="20px"/></figure></a></li><li class="twitter mr1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1637" width="20px" height="20px"/></figure></a></li><li class="instagram mr1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1637" width="20px" height="20px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1637" width="20px" height="20px"/></figure></a></li><li class="tik-tok pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1637" width="20px" height="20px"/></figure></a></li></ul></div><div class="menu-logo"><a href="/"><figure><img alt="Voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1637" width="200px" height="59px"/></figure></a></div><div class="flex ml-auto main-header"><a class="news flex mr2" href="https://servicios.lavoz.com.ar/directo-al-editor" rel="noreferrer" target="_blank">Newsletters</a><form class="flex search button-main-search button-search flex items-center ml1" action="/busqueda/" method="get" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1637" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div></div><nav class="main-navigation ajuste-1440 px2 "><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><ul class="main-menu scrollable-menu flex list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/destinos/"><li class="line mr3 ">Destinos<ul class="sub-menu"><a href="/cordoba/"><li>Voy Por Córdoba</li></a><a href="/argentina/"><li>Voy Por Argentina</li></a><a href="/mundo/"><li>Voy Por El Mundo</li></a></ul></li></a><a href="/experiencias/"><li class="line mr3 ">Experiencias y Tips de Viaje<ul class="sub-menu"></ul></li></a><a href="/especiales/"><li class="line mr3 ">Especiales<ul class="sub-menu"></ul></li></a><a href="/gastronomia/"><li class="line mr3 ">Gastronomía<ul class="sub-menu"></ul></li></a><a href="/actualidad/"><li class="line  active">Actualidad<ul class="sub-menu"></ul></li></a></ul></nav></div><div class="clearfix p2 flex flex-wrap items-center md-hide lg-hide header-mobile"><div class="mobile-logo"><a href="/"><figure><img alt="Voy de viaje" class="block logo-mobile-voyDeViaje" src="/pf/resources/voy-de-viaje//images/logo-color-voy.svg?d=1637" sizes="auto" width="120px" height="30px"/></figure></a></div><button class="burger button ml-auto" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/voy-de-viaje//images/icons/menu.svg?d=1637" sizes="auto" width="17px" height="20px"/></figure></button></div><div class="menuSide hide" id="menuSide"><div class="col col-12 py2 px1"><div class=" flex col-12 items-center justify-between"><div class="sm-col sm-col-6"></div><button class="close button " role="button" id="close" on="tap:menuSide.toggleClass(class=&#x27;hide&#x27;)"><figure><img alt="cerrar menu" class="block " src="/pf/resources/voy-de-viaje/images/icons/close.svg?d=1637" sizes="auto" width="15px" height="15px"/></figure></button></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1135950"/><label class="accordion-label" for="1135950"><span class="relative">Destinos</span><span class="accordion-icon"><i class="material-icons"><figure><img alt="" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/chevron_down.svg?d=1637" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "><li class="navbar-item "><a href="/cordoba/">Voy Por Córdoba</a></li><li class="navbar-item "><a href="/argentina/">Voy Por Argentina</a></li><li class="navbar-item "><a href="/mundo/">Voy Por El Mundo</a></li><li class="navbar-item "><a href="/destinos/">Todos los destinos</a></li></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1135952"/><a href="/experiencias-y-tips-de-viaje/"><label class="accordion-label"><span class="relative">Experiencias y Tips de Viaje</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1135953"/><a href="/especiales/"><label class="accordion-label"><span class="relative">Especiales</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1135954"/><a href="/gastronomia/"><label class="accordion-label"><span class="relative">Gastronomía</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1135955"/><a href="/actualidad/"><label class="accordion-label"><span class="relative">Actualidad</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col-12 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="list-reset col col-12"><form class="flex search py2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="voy-de-viaje"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="material-icons"> <figure><img alt="" class="lazyload block search" sizes="auto" data-src="/pf/resources/voy-de-viaje//images/icons/search.svg?d=1637" width="18px" height="20px"/></figure></div></button></form><hr/><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class="facebook mr2"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1637" width="24px" height="24px"/></figure></a></li><li class="twitter mr2"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" rel="noreferrer"><figure><img alt="Twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1637" width="24px" height="24px"/></figure></a></li><li class="instagram mr2"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" rel="noreferrer"><figure><img alt="Instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1637" width="24px" height="24px"/></figure></a></li><li class="yotube"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1637" width="24px" height="24px"/></figure></a></li><li class="tik-tok ml2"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1637" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVoy.min.js?d=1637"></script><script src="/pf/resources/js/search.min.js?d=1637"></script><main class=" story-layout  story-actualidad " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner Nota top undefined banner-top"><div class="container undefined"><div class="clearfix"><div id="topsite" data-section="home" data-name="Nota top" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('topsite'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title story "><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/actualidad/"> Actualidad </a></span><a class="bold primary-color uppercase section" href="/temas/turismo/"> / Turismo</a></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">Villa Carlos Paz se acerca a la temporada con renovados desafíos para el mundo hotelero y gastronómico</h1></div></header><div class="story-subtitle undefined"><div class="story-author flex"><a href="/autor/voy/" title="Voy de Viaje"><figure><img alt="Voy de Viaje" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/S3BxsizF6hUCJWtLbXNZcbyfFfo=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/73f5ca0d-9409-4d91-82fe-9f5fafa31913.png" width="100px" height="100px"/></figure>Voy de Viaje</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">lunes, 19 de diciembre de 2022</strong></span></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Villa Carlos Paz, temporada turística, mucha gente en el centro y en la Costanera sobre el lago San Roque. 
(La Voz)" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/6FKDRtJR4KbLWMpv-D5l46ibHeI=/980x640/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W2UMLLH7VBHORAXS63M7NWPDD4.JPG" width="980px" data-hero="" importance="high" height="640px"/><figcaption class="">Villa Carlos Paz, temporada turística, mucha gente en el centro y en la Costanera sobre el lago San Roque. 
(La Voz)</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner Nota rectangle1 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja1" data-section="home" data-name="Nota rectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja1'); });</script></div></div></div></div><div class="banner Nota rectangle6 undefined banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="caja6" data-section="home" data-name="Nota rectangle6" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja6'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.voydeviaje.com.ar%2Factualidad%2Fvilla-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.voydeviaje.com.ar%2Factualidad%2Fvilla-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico%2F&amp;text=Villa%20Carlos%20Paz%20se%20acerca%20a%20la%20temporada%20con%20renovados%20desaf%C3%ADos%20para%20el%20mundo%20hotelero%20y%20gastron%C3%B3mico%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Villa%20Carlos%20Paz%20se%20acerca%20a%20la%20temporada%20con%20renovados%20desaf%C3%ADos%20para%20el%20mundo%20hotelero%20y%20gastron%C3%B3mico%20-%20https%3A%2F%2Fwww.voydeviaje.com.ar%2Factualidad%2Fvilla-carlos-paz-se-acerca-a-la-temporada-con-renovados-desafios-para-el-mundo-hotelero-y-gastronomico%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><p class="undefined story-subheadline">Leonardo “Tati” González, presidente de la asociación hotelera de la ciudad, destacó el trabajo para los próximos meses. Los alquileres informales siguen siendo el gran problema.</p><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Después de las dificultades de la pandemia, que dio el golpe más duro a la actividad turística en todo el mundo, el panorama ha comenzado a aclarar para el turismo. Por supuesto, también para Argentina y Córdoba, que pasaron un gran último verano y picos a lo largo del año que no se vieron antes.</p><p>Sin embargo, el buen momento no puede opacar los desafíos para lo que viene en las empresas gastronómicas y hoteleras, que están a punto de afrontar una temporada 2023 con buenos indicadores.</p><div class="container undefined"><div class="clearfix"><div id="caja2" data-section="inicio" data-name="Nota rectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja2'); });</script></div></div></div><p>Leonardo “Tati” González, actual presidente de la Asociación Hotelera Gastronómica de Villa Carlos Paz (Ashoga) al menos hasta la próxima asamblea (busca la renovación del mandato), destacó el trabajo en estos años difíciles, donde tuvieron que trabajar para sostener la asociación en medio de la crisis, y continuar las luchas complejas con los alquileres informales que en la última década y media se agravaron.</p><figure><img alt="Esteban Avilés, Leonardo González junto al intendente de Carlos Paz, Gómez Gesteira." class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/vrwqV5Ih7Um8GUVwiSSlrAKTFMo=/1023x681/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JL5S2IPJXZDVNIJLLCFQVBGFBI.jpeg" width="1023px" height="681px"/><figcaption class="">Esteban Avilés, Leonardo González junto al intendente de Carlos Paz, Gómez Gesteira.</figcaption></figure><p>“Cuando hay mucho trabajo, como en las últimas temporadas, la crisis se hace menos evidente, porque todos trabajan. Pero es una pelea constante”, aseguró González, quien ofrece los números del cuadro de situación: “Si hay 40.000 plazas registrados, entre hoteles, cabañas y casas, aproximadamente existe el doble de ilegales”.</p><p>“A nivel local y nacional es el gran problema. En Carlos Paz, es el mayor combate que damos, en conjunto con la Municipalidad, y es muy difícil porque legalmente hay muchos grises sobre los que trabajar”, agregó.</p><div class="container undefined"><div class="clearfix"><div id="caja3" data-section="inicio" data-name="Nota rectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja3'); });</script></div></div></div><h2 class="">Trabajo hacia adentro</h2><p>Hacia adentro de la asociación, González dijo que la gran lucha interna fue sostenerla en tiempos de pandemia, algo que se logra con aportes de los propios hoteleros y gastronómicos. Y, por otro lado, encausarla y reordenarla. “Lo logramos, e incluso pudimos desarrollar el Festival de la Picada Serrana, que ya es un evento único, reconocido por el Concejo Deliberante y que forma parte del calendario anual de la ciudad”, detalló.</p><p>“Ha sido redituable para la ciudad y para la asociación, con lo que logramos hacer donaciones al hospital local. Ya está confirmada la nueva edición para marzo, de modo de darle continuidad a la temporada. También decidimos unificarla con el St. Patrick’s Day, ya que para los gastronómicos que forman parte de la asociación es muy beneficioso estimular el consumo de ese día”, dijo “Tati” González.</p><div class="container undefined"><div class="clearfix"><div id="caja4" data-section="inicio" data-name="Nota rectangle4" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja4'); });</script></div></div></div><figure><img alt="Leonardo &quot;Tati&quot; González, presidente de la Asociación Hotelera de Carlos Paz. (Foto: gentileza)" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/nbcGBSvscODOJTEfv-gUQZmhXaI=/1023x683/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PV6OH3OR3ZGBFIH42WHFLXUBJ4.jpeg" width="1023px" height="683px"/><figcaption class="">Leonardo &quot;Tati&quot; González, presidente de la Asociación Hotelera de Carlos Paz. (Foto: gentileza)</figcaption></figure><p>Sobre el futuro, pronto habrá asambleas en la asociación hotelera que definirán la nueva conducción. La renovación de autoridades será dentro de unos meses, y tal vez haya lista opositora. “Algunos integrantes, en pandemia, sintieron que las instituciones no les podían dar respuestas. Esto no pasó sólo en nuestro rubro sino en todos. Por eso surgieron autoconvocados, que creyeron que podían lograr algo que las instituciones no”, dijo González.</p><p>Sin embargo, González confía en el trabajo realizado y en la vocación del diálogo, más que la confrontación. “Trabajamos con los lineamientos de Fehgra, que apuesta a las buenas relaciones, a trabajar en conjunto mirando hacia adelante. En la medida que la parte privada y la pública no trabajen juntas, no hay posibilidad de conseguir nada”.</p><div class="container undefined"><div class="clearfix"><div id="caja5" data-section="inicio" data-name="Nota rectangle5" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja5'); });</script></div></div></div><p>Sobre la temporada que viene, dijo que la expectativa es muy buena, y señaló el gran trabajo de los últimos meses, que apuntaló la afluencia de turistas nunca vista en fines de semana largos o fines de semana comunes. Los precios para el verano, en general irán acompañando la inflación del año.</p></section><div id="audimaWidget"></div><div class="noreadme-audima"><h2>Temas Relacionados</h2><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/turismo/" class="color-inherit">Turismo</a></li></ul></div></div></div><div class="story-subtitle author-bottom"><div class="story-author flex"><a href="/autor/voy/" title="Voy de Viaje"><figure><img alt="Voy de Viaje" class="lazyload block " sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/S3BxsizF6hUCJWtLbXNZcbyfFfo=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/73f5ca0d-9409-4d91-82fe-9f5fafa31913.png" width="100px" height="100px"/></figure>Voy de Viaje</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">lunes, 19 de diciembre de 2022</strong></span></div></div></article></div><section class="bottom-section"><div class="banner Nota rectangle8 undefined banner-middle"><div class="container undefined"><div class="clearfix"><div id="caja8" data-section="home" data-name="Nota rectangle8" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('caja8'); });</script></div></div></div></div><section class="clearfix mb1 featured-section-block-cards ajuste-1440 px2 undefined" id=""><div class="container"><div class="main-border-bottom col col-12 "><div class="col-12 block-title mb1_5"><a href=""><span>Recomendados</span><div class="block-title-line"></div></a></div><div class="secondary-container justify-start col col-12 flex-gap-2 flex flex-wrap"><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/cordoba/vuelve-la-noche-de-las-peatonales-en-cordoba-edicion-navidena/" title="La noche de las Peatonales (Municipalidad de Córdoba)."><figure><img alt="La noche de las Peatonales (Municipalidad de Córdoba)." class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/eXLEysulAe6EnLVw5HVQE4iQ9sE=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UJCQRSTWUVDPRDL6TGKJF7WK6I.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Voy por Córdoba">Voy por Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/vuelve-la-noche-de-las-peatonales-en-cordoba-edicion-navidena/" class="" title="La grilla completa de “La noche de las peatonales” en Córdoba, edición navideña">La grilla completa de “La noche de las peatonales” en Córdoba, edición navideña</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 18 horas</span></div><p>Se realizará este martes 20 y miércoles 21 de diciembre, en el centro. Habrá propuestas culturales, artísticas, actividades itinerantes y descuentos.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/cordoba/vuelve-la-noche-de-las-peatonales-en-cordoba-edicion-navidena/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article  media premium"><div class="article-inner "><div class="article-image "><div class="premium-article-tag"></div><a href="/mundo/brasil-2023-cuanto-gastaria-una-familia-promedio-para-veranear-alli/" title="Brasil" target="_blank"><figure><img alt="Brasil" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/TYnIgoYouiFxCRLIsRq6cOGcw0o=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FRESEDL2F5B2RDKXHWIF7CLSNQ.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/mundo" class="" title="Voy por el Mundo" target="_blank">Voy por el Mundo</a></h3><h2 class="article-title"><a href="/mundo/brasil-2023-cuanto-gastaria-una-familia-promedio-para-veranear-alli/" class="" title="Brasil 2023: cuánto gastaría una familia promedio para veranear allí" target="_blank">Brasil 2023: cuánto gastaría una familia promedio para veranear allí</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>16-12-2022</span></div><div class="premium-article-text">Sólo suscriptores</div><p>Un repaso por precios de referencia en distintos destinos del país vecino, que se prepara para un importante regreso del turista argentino.</p><div class="button-container ver-mas col-12 flex pt2"><a href="/mundo/brasil-2023-cuanto-gastaria-una-familia-promedio-para-veranear-alli/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-4 pb2"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/cordoba/que-visitar-en-un-paseo-refrescante-por-san-marcos-sierras/" title="San Marcos Sierras"><figure><img alt="San Marcos Sierras" class="lazyload block " src="https://cdn.lavoz.com.ar/sites/default/files/placeholder_1642448180.jpg" sizes="auto" data-src="https://www.voydeviaje.com.ar/resizer/pnFcnqvWZ4NuUzojpYex3cdzOIA=/421x240/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AZFINAD3PVEYTP6RFS7ON5O25U.jpg" width="421px" height="240px"/></figure></a></div><div class="article-content media-content withTime withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Voy por Córdoba">Voy por Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/que-visitar-en-un-paseo-refrescante-por-san-marcos-sierras/" class="" title="Qué visitar en un paseo refrescante por San Marcos Sierras">Qué visitar en un paseo refrescante por San Marcos Sierras</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>16-12-2022</span></div><p>A dos horas y media de Córdoba capital, este destino serrano tiene ríos cristalinos y una naturaleza exuberante. </p><div class="button-container ver-mas col-12 flex pt2"><a href="/cordoba/que-visitar-en-un-paseo-refrescante-por-san-marcos-sierras/" class="button btn-not-bkg button-more rounded"><span>LEER MÁS</span></a></div></div><div class="article-icon"></div></div></article></div></div></div></div></section></section></main><footer class="style3 "><div class="container flex justify-between ajuste-1440 px2"><div class="footer-widgets col col-12"><div class="main-footer flex flex-wrap"><div class=" lg-col-3 col-12 pb3"><a href="" class="logo flex"><figure><img alt="voy de viaje" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje/images/voy-black.svg?d=1637" width="70px" height="30px"/></figure></a></div><div class=" lg-col-3 col-12 pr3 pb3"><div class="widget widget-menu"><p class=" title-list pb1">Voy de viaje:</p> <ul><li><a href="mailto:voydeviajeok@lavozdelinterior.com.ar" target="_blank" rel="noreferrer">Contacto</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Contacto Comercial</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/terminos-condiciones/" target="_blank" rel="noreferrer">Términos y Condiciones</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/politica-privacidad/" target="_blank" rel="noreferrer">Políticas de Privacidad</a><span> | </span></li><li><a href="http://archivo.lavoz.com.ar/institucional/pdf/normas_eticas.pdf/" target="_blank" rel="noreferrer">Normas Éticas</a><span> | </span></li><li><a href="https://comercial.lavoz.com.ar/" target="_blank" rel="noreferrer">Media Kit</a></li></ul></div></div><div class=" lg-col-3 col-12 "><div class="widget widget-menu pb3"><p class=" title-list pb1">Red de Sitios:</p> <ul><li><a href="https://viapais.com.ar/" target="_blank" rel="noreferrer">Vía País</a><span> | </span></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">Los Andes</a><span> | </span></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">La Voz</a><span> | </span></li></ul></div></div><div class=" lg-col-3 col-12"><div class="widget widget-menu pb3"><div class="newsletter"><h3 class="title-newsletter center">No te pierdas de nada</h3><p>Recibí todas las novedades</p><div class="fields center"><input type="email" class="placeholder-news" name="email" placeholder="email"/><input type="submit" class="submit-news center" value="Enviar"/></div></div></div></div></div><div class="col col-12 mb2"><div class="flex"><p class="pl1"><a href="https://www.facebook.com/VoyDeViajeOK" target="_blank" title="facebook" rel="noopener noreferrer"><figure><img alt="facebook" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/facebook-black.svg?d=1637" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://twitter.com/VoyDeViajeOK" target="_blank" title="twitter" rel="noopener noreferrer"><figure><img alt="twitter" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/twitter-black.svg?d=1637" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.instagram.com/voydeviajeok/" target="_blank" title="instagram" rel="noopener noreferrer"><figure><img alt="instagram" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/instagram-black.svg?d=1637" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.youtube.com/channel/UCgsVmkCf87YA1_GEpazCkuw" target="_blank" title="youtube" rel="noopener noreferrer"><figure><img alt="youtube" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/youtube-icon.svg?d=1637" width="20px" height="20px"/></figure></a></p><p class="pl1"><a href="https://www.tiktok.com/@voydeviajeok?lang=es" target="_blank" title="tiktok" rel="noopener noreferrer"><figure><img alt="tiktok" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/tiktok-icon.svg?d=1637" width="20px" height="20px"/></figure></a></p></div></div><div class="widget widget-text pt2 col-12"><div class="widget-text-container flex col-12 justify-between"><div class="widget-sites  pt1"><p class="pt1 mr2">© 1996 - 2020 Todos los derechos reservados.</p></div><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/pf/resources/voy-de-viaje//images/wyleex.svg?d=1637" width="95px" height="20px"/></figure></a></li></div></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="/pf/resources/js/adsUtils.js?d=1637"></script></body></html>